<!DOCTYPE html>



<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-loie8 lt-ie7"> <![endif]-->



<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->



<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->



<!--[if gt IE 8]><!-->



<html class="no-js" lang="pt">



<!--<![endif]-->







<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114755035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114755035-1');
</script>



  <meta charset="UTF-8">







  <title>



    FaxAju :: A notícia agora, Politica, Sergipe, Brasil e o mundo. Site de notícias em tempo real.


  </title>



  <link rel="stylesheet" href="http://www.faxaju.com.br/wp-content/themes/faxajutheme/style.css">



  <link rel="shortcut icon" href="http://www.faxaju.com.br/wp-content/themes/faxajutheme/favicon.png">



  <!--<link rel="stylesheet" href="http://www.faxaju.com.br/wp-content/themes/faxajutheme/ticker-style.css">-->



  <meta name="viewport" content="width=device-width, initial-scale=1">



  	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'http://www.faxaju.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'http://www.faxaju.com.br/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>VEREADORA DENUNCIA COBRANÇA INDEVIDA DA DESO EM ARACAJU - FaxAju</title>
<link rel="canonical" href="http://www.faxaju.com.br/index.php/2018/08/21/vereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VEREADORA DENUNCIA COBRANÇA INDEVIDA DA DESO EM ARACAJU - FaxAju" />
<meta property="og:description" content="Emília denuncia cobrança indevida da Deso aos moradores da zona de expansão da capital Mantendo-se na linha de frente da defesa do povo, a vereadora e defensora pública Emília Corrêa (Patriota), usou a Tribuna da Câmara de Vereadores de Aracaju nesta terça-feira, 21, para denunciar cobranças de taxa de esgoto aos moradores da zona de &hellip;" />
<meta property="og:url" content="http://www.faxaju.com.br/index.php/2018/08/21/vereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao/" />
<meta property="og:site_name" content="FaxAju" />
<meta property="article:section" content="Bloco 2" />
<meta property="article:published_time" content="2018-08-21T16:45:07+00:00" />
<meta property="article:modified_time" content="2018-08-21T16:46:42+00:00" />
<meta property="og:updated_time" content="2018-08-21T16:46:42+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Emília denuncia cobrança indevida da Deso aos moradores da zona de expansão da capital Mantendo-se na linha de frente da defesa do povo, a vereadora e defensora pública Emília Corrêa (Patriota), usou a Tribuna da Câmara de Vereadores de Aracaju nesta terça-feira, 21, para denunciar cobranças de taxa de esgoto aos moradores da zona de [&hellip;]" />
<meta name="twitter:title" content="VEREADORA DENUNCIA COBRANÇA INDEVIDA DA DESO EM ARACAJU - FaxAju" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faxaju.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.faxaju.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.faxaju.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.faxaju.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.faxaju.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.faxaju.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.faxaju.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.faxaju.com.br/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faxaju.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faxaju.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7cmf6-xy6' />
<link rel="alternate" type="application/json+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2018%2F08%2F21%2Fvereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2018%2F08%2F21%2Fvereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>


</head>







<body>



  <header class="header">







    <div class="date-server">



      <div class="container">



        <iframe name="f1a01d4e6c" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="http://www.facebook.com/plugins/like.php?app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df3d55db0e%26domain%3Dfaxaju.com.br%26origin%3Dhttp%253A%252F%252Ffaxaju.com.br%252Ff2db8946ac%26relation%3Dparent.parent&amp;container_width=238&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFaxAju-Not%25C3%25ADcias%2F450339468322839&amp;layout=button_count&amp;locale=pt_BR&amp;sdk=joey&amp;send=false&amp;show_faces=false&amp;width=100" style="border: none; visibility: visible; width: 102px; height: 20px; margin-bottom: -5px;"></iframe>



      </div>



    </div>







    <div class="main-header">



      <div class="container">



        <div class="logo">



          <a href="http://www.faxaju.com.br">



            <img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/logo.jpg" alt="">



          </a>



          



        </div>



		<div>

		<div class="g g-9"><div class="g-single a-46"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Faxaju Topo Noticias 2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5934414815578058"
     data-ad-slot="4014818828"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        </div>






      </div>



	<div style="font-size: 18px; font-weight: 600; width: 100%; text-align: center; margin-top: 10px;"><span style="">Aracaju(Se), </span><span id="relogio" style="">&nbsp;</span></div>



    </div>







    <div class="main-navigation">



      <div class="container">



        <div class="menu">



          <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.faxaju.com.br/index.php/categoria/noticias/">Notícias</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.faxaju.com.br/index.php/categoria/economia/">Economia</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.faxaju.com.br/index.php/categoria/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.faxaju.com.br/index.php/categoria/turismo/">Turismo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://www.faxaju.com.br/index.php/categoria/sergipe/">Sergipe</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.faxaju.com.br/index.php/categoria/brasil/">Brasil</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.faxaju.com.br/index.php/categoria/policia/">Polícia</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.faxaju.com.br/index.php/categoria/entretenimento/">Entretenimento</a></li>
</ul></div>


        </div>



        <div class="search-top">



          <form action="http://www.faxaju.com.br" id="search-form" method="get" role="search">



            <input type="text" name="s" id="s" placeholder="Pesquisa Personalizada">



          </form>



        </div>



      </div>



    </div>



<!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-1743972537475974",

    enable_page_level_ads: true

  });

</script -->



  </header>	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'http://www.faxaju.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'http://www.faxaju.com.br/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>VEREADORA DENUNCIA COBRANÇA INDEVIDA DA DESO EM ARACAJU - FaxAju</title>
<link rel="canonical" href="http://www.faxaju.com.br/index.php/2018/08/21/vereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VEREADORA DENUNCIA COBRANÇA INDEVIDA DA DESO EM ARACAJU - FaxAju" />
<meta property="og:description" content="Emília denuncia cobrança indevida da Deso aos moradores da zona de expansão da capital Mantendo-se na linha de frente da defesa do povo, a vereadora e defensora pública Emília Corrêa (Patriota), usou a Tribuna da Câmara de Vereadores de Aracaju nesta terça-feira, 21, para denunciar cobranças de taxa de esgoto aos moradores da zona de &hellip;" />
<meta property="og:url" content="http://www.faxaju.com.br/index.php/2018/08/21/vereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao/" />
<meta property="og:site_name" content="FaxAju" />
<meta property="article:section" content="Bloco 2" />
<meta property="article:published_time" content="2018-08-21T16:45:07+00:00" />
<meta property="article:modified_time" content="2018-08-21T16:46:42+00:00" />
<meta property="og:updated_time" content="2018-08-21T16:46:42+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://www.faxaju.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.faxaju.com.br/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faxaju.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faxaju.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7cmf6-xy6' />
<link rel="alternate" type="application/json+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2018%2F08%2F21%2Fvereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2018%2F08%2F21%2Fvereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>


  <div class="container">

    <div class="content">

      <div class="main-content">

        


	21/08/18 - 16:45:07          

	<div class="title-single">

            <h2>VEREADORA DENUNCIA COBRANÇA INDEVIDA DA DESO EM ARACAJU</h2>

          </div>

	  <div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="http://www.faxaju.com.br/index.php/2018/08/21/vereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao/"><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2018%2F08%2F21%2Fvereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=VEREADORA%20DENUNCIA%20COBRAN%C3%87A%20INDEVIDA%20DA%20DESO%20EM%20ARACAJU http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2018%2F08%2F21%2Fvereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=VEREADORA%20DENUNCIA%20COBRAN%C3%87A%20INDEVIDA%20DA%20DESO%20EM%20ARACAJU&url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2018%2F08%2F21%2Fvereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2018%2F08%2F21%2Fvereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('VEREADORA%20DENUNCIA%20COBRAN%C3%87A%20INDEVIDA%20DA%20DESO%20EM%20ARACAJU' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2018%2F08%2F21%2Fvereadora-denuncia-cobranca-indevida-da-deso-na-zona-expansao%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li></ul><div style="clear:both"></div></div>
            


                <p>Emília denuncia cobrança indevida da Deso aos moradores da zona de expansão da capital</p>
<p>Mantendo-se na linha de frente da defesa do povo, a vereadora e defensora pública Emília Corrêa (Patriota), usou a Tribuna da Câmara de Vereadores de Aracaju nesta terça-feira, 21, para denunciar cobranças de taxa de esgoto aos moradores da zona de expansão de Aracaju. Segundo a parlamentar a cobrança feita pela Companhia de Saneamento de Sergipe – Deso, é indevida já que não há saneamento básico na região.</p>
<p>“É uma vergonha a Deso está cobrando taxa de esgoto em uma localidade onde não há serviço de saneamento, isso inclusive já foi motivo para ação do Ministério Público, diante de muitas denúncias dos moradores que pagam taxas exorbitantes, por um serviço inexistente. Enquanto defensora pública e conhecedora dos direitos do consumidor não posso me calar vendo esse absurdo, não pode existir cobrança por um serviço que não é prestado”, pontuou.</p>
<p>Emília afirmou ainda, que os valores já pagos devem ser devolvidos a população, visto que não há contraprestação do serviço. “É preciso que o Ministério Público volte a agir nesse caso e que o dinheiro pago seja devolvido, os consumidores da Deso não podem ser prejudicados, pagando um serviço que nunca receberam”, afirmou.</p>
<p>Durante a sessão Emília também parabenizou o vereador Iran Barbosa (PT), pelo projeto de sua autoria, ainda em fase de elaboração, mas que institui o Dia Municipal do Ciclista no âmbito do município de Aracaju, além de cobrar ações eficazes para melhoria das ciclovias da capital.</p>
<p>“Durante toda minha vida fui ciclista, usei muito a bicicleta para me deslocar nas vias de Aracaju, coisa que hoje eu tenho medo de fazer. São questões simples de serem resolvidas, mas parece que a gestão está com os olhos tapados para não ver, os usuários das ciclovias da cidade não sentem segurança para trafegar por elas que estão cheias de buracos, me parece que são problemas não resolvidos porque não querem”, concluiu.</p>
<p>Ascom</p>
<p>Foto: Gilton Rosas</p>



            


      </div>

    </div>



    <div class="g g-11"><div class="g-single a-52"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Faxaju Lateral Categoria Grafico -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5934414815578058"
     data-ad-slot="5685547894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>


  </div>

  <div class="container">

    <section class="full-banner">

      <script language="JavaScript">

        var code = '';

        var now = new Date();

        var nIndex = now.getTime();

        document.write('<s' + 'cript src="http://banners.faxaju.com.br/rg6injeta.asp?F=0&Z=344&N=1&nocache=' + nIndex + '">');

        document.write('</' + 's' + 'cript>');

      </script>

      <script language="JavaScript">

        document.write(code);

      </script>

      <noscript>

        <a href="http://banners.faxaju.com.br/rg6click.asp?F=0&Z=344&N=1">

          <img border="0" src="http://banners.faxaju.com.br/rg6serve.asp?F=0&Z=344&N=1"></a>

      </noscript>

    </section>

  </div>

  <footer class="footer">

  <div class="container">
    <section class="menu-footer">
      <div class="menu">
        <div class="menu-principal-container"><ul id="menu-principal-1" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.faxaju.com.br/index.php/categoria/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.faxaju.com.br/index.php/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.faxaju.com.br/index.php/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.faxaju.com.br/index.php/categoria/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://www.faxaju.com.br/index.php/categoria/sergipe/">Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.faxaju.com.br/index.php/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.faxaju.com.br/index.php/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.faxaju.com.br/index.php/categoria/entretenimento/">Entretenimento</a></li>
</ul></div>      </div>
      <div class="social">
        <a href="https://www.facebook.com/FaxAju-Not%C3%ADcias-450339468322839/" target="_blank"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/f.jpg"></a>
        <a href="https://www.youtube.com/user/faxaju" target="_blank"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/y.jpg"></a>
        <a href="https://twitter.com/faxaju1" target="_blank"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/t.jpg"></a>
      </div>
    </section>
  </div>
  <section class="copyright">
    <div class="container">
      <p style="padding-top: 5px;">FaxAju © - Todos os direitos reservados 2007 - 2016 </p>
      <p>
        <a href="http://2code.com.br" target="_blank"><img style="height: 30px; float: right;" src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/2code.png"></a>
      </p>
    </div>
  </section>
  <section class="info">
    <div class="container">
      <p>
        Contato Comercial: +55 79 99935.1904 / renata.brayner@hotmail.com
        <br> Redação: faxaju@faxaju.com.br
        <br> Endereço: Rua Joana de Souza Bonfim, 71, Bairro Inácio Barbosa. CEP 49040-260
        <br>
      </p>
    </div>
  </section>
</footer>

<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.min.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.cycle2.min.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/tinynav.min.js"></script>
<script src="http://malsup.github.io/jquery.cycle2.center.js"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.js "></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/main.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/jquery.easy-ticker.min.js"></script>

<script>
  /*$("#menu-principal").tinyNav({
              active: 'Menu',
              header: 'Menu',
              indent: '- ',
              label: ''
            });*/

  function Relogio() {

    var momentoAtual = new Date();

    var dia = momentoAtual.getDate();
    
    var mestxt = "";

    switch (momentoAtual.getMonth()) {
    case 0:
      mestxt = "Janeiro";
      break;
    case 1:
      mestxt = "Fevereiro";
      break;
    case 2:
      mestxt = "Março";
      break;
    case 3:
      mestxt = "Abril";
      break;
    case 4:
      mestxt = "Maio";
      break;
    case 5:
      mestxt = "Junho";
      break;
    case 6:
      mestxt = "Julho";
      break;
    case 7:
      mestxt = "Agosto";
      break;
    case 8:
      mestxt = "Setembro";
      break;
    case 9:
      mestxt = "Outubro";
      break;
    case 10:
      mestxt = "Novembro";
      break;
    case 11:
      mestxt = "Dezembro";
      break;
    }


    var ano = momentoAtual.getFullYear();
    var hora = momentoAtual.getHours();
    var minuto = momentoAtual.getMinutes();
    var segundo = momentoAtual.getSeconds();

    horaImprimivel = dia + " de " + mestxt + " de " + ano;

    $('#relogio').html(horaImprimivel);

  }

  $(function () {

    $('.famosos').easyTicker({
      direction: 'up',
      easing: 'swing',
      speed: 'slow',
      height: '378px',
      interval: 2000,
      visible: 3,
      mousePause: 1,
    });

    Relogio();

  });
</script>

<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-4263999-1");

  pageTracker._initData();

  pageTracker._trackPageview();
</script>



	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php"};
var click_object = {"ajax_url":"http:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201834'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.11.5'></script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.11.5'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201834.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'106379792',post:'128966',tz:'-3',srv:'www.faxaju.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '106379792', '128966' ]);
</script>
  </body>

  </html>