<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-loie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt">
<!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114755035-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-114755035-1');

</script>
<script data-ad-client="ca-pub-8147653545789903" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8">
<title>

    FaxAju :: A notícia agora, Politica, Sergipe, Brasil e o mundo. Site de notícias em tempo real.
  </title>
<link rel="stylesheet" href="http://www.faxaju.com.br/wp-content/themes/faxajutheme/style.css">
<link rel="shortcut icon" href="http://www.faxaju.com.br/wp-content/themes/faxajutheme/favicon.png">

<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'http://www.faxaju.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampSharingAjaxUrl = 'http://www.faxaju.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	</style>

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Katarina como &quot;vice&quot; não coloca em suspeição as investigações contra a PMA? - FaxAju" />
<meta property="og:description" content="Em plena pandemia contra o novo coronavírus (COVID-19), mais parece que os registros de infectados e de óbitos só servem em Sergipe para questionar o governo federal. Isso porque a classe política do Estado já está colocando o vírus em segundo plano. O foco já é a eleição municipal que, por enquanto, segue mantida para [&hellip;]" />
<meta property="og:url" content="http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/" />
<meta property="og:site_name" content="FaxAju" />
<meta property="article:publisher" content="https://www.facebook.com/faxaju/" />
<meta property="article:published_time" content="2020-06-04T14:43:55+00:00" />
<meta property="article:modified_time" content="2020-06-04T17:52:08+00:00" />
<meta property="og:image" content="http://www.faxaju.com.br/wp-content/uploads/2020/06/20-1.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@faxaju1" />
<meta name="twitter:site" content="@faxaju1" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.faxaju.com.br/#organization","name":"Faxaju Not\u00edcias","url":"http://www.faxaju.com.br/","sameAs":["https://www.facebook.com/faxaju/","https://twitter.com/faxaju1"],"logo":{"@type":"ImageObject","@id":"http://www.faxaju.com.br/#logo","inLanguage":"pt-BR","url":"http://www.faxaju.com.br/wp-content/uploads/2019/02/logo.jpg","width":141,"height":90,"caption":"Faxaju Not\u00edcias"},"image":{"@id":"http://www.faxaju.com.br/#logo"}},{"@type":"WebSite","@id":"http://www.faxaju.com.br/#website","url":"http://www.faxaju.com.br/","name":"FaxAju","description":"FaxAju :: A not\u00edcia agora, Politica, Sergipe, Brasil e o mundo. Site de not\u00edcias em tempo real.","publisher":{"@id":"http://www.faxaju.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.faxaju.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#primaryimage","inLanguage":"pt-BR","url":"http://www.faxaju.com.br/wp-content/uploads/2020/06/20-1.jpg","width":768,"height":510},{"@type":"WebPage","@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#webpage","url":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/","name":"Katarina como \"vice\" n\u00e3o coloca em suspei\u00e7\u00e3o as investiga\u00e7\u00f5es contra a PMA? - FaxAju","isPartOf":{"@id":"http://www.faxaju.com.br/#website"},"primaryImageOfPage":{"@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#primaryimage"},"datePublished":"2020-06-04T14:43:55+00:00","dateModified":"2020-06-04T17:52:08+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/"]}]},{"@type":"Article","@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#article","isPartOf":{"@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#webpage"},"author":{"@id":"http://www.faxaju.com.br/#/schema/person/b73e7f892620ba34f51a1497955fbf32"},"headline":"Katarina como &#8220;vice&#8221; n\u00e3o coloca em suspei\u00e7\u00e3o as investiga\u00e7\u00f5es contra a PMA?","datePublished":"2020-06-04T14:43:55+00:00","dateModified":"2020-06-04T17:52:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#webpage"},"publisher":{"@id":"http://www.faxaju.com.br/#organization"},"image":{"@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#primaryimage"},"articleSection":"Pol\u00edtizando","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"http://www.faxaju.com.br/#/schema/person/b73e7f892620ba34f51a1497955fbf32","name":"Munir","image":{"@type":"ImageObject","@id":"http://www.faxaju.com.br/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/44830359fa9a6e3f775524ecd3c2c053?s=96&d=mm&r=g","caption":"Munir"}}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faxaju.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.faxaju.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.faxaju.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='http://www.faxaju.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='http://www.faxaju.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.12.42' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='http://www.faxaju.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.42' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.faxaju.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css' href='http://www.faxaju.com.br/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.faxaju.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.faxaju.com.br/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faxaju.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faxaju.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p7cmf6-Zdi' />
<link rel="alternate" type="application/json+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F06%2F04%2Fkatarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F06%2F04%2Fkatarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:5px;  }
	.g-4 { margin:5px;  }
	.g-5 { margin:5px;  }
	.g-16 { margin:3px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><script data-ad-client="ca-pub-8147653545789903" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-8147653545789903",
enable_page_level_ads: true
});
</script>
<style>

@import url('https://fonts.googleapis.com/css?family=Roboto');

body {		

	color: #333; 	

	background-color: #fff;	

	letter-spacing: 140%;	

	margin: 0px; 

	font-family: 'Roboto', Arial;

}

.container {   

	max-width: 1128px;   

	margin: 0 auto; 

	margin-top: 5px;

}

.header01 {    

	width: 100%; 

	height: 40px;

}

.bg_relogio { 

	background-color: #fff; border-bottom: 1px #CCC solid;

}

.relogio {    

	width: 85%; 

	float: left; /*200px / 1128px */   

	text-align: right; 

	font-size: 15px; 

	font-weight: normal; 

	height: 35px; 

	padding-top: 9px;

	letter-spacing: 150%;

	word-spacing: 150%;

}

.social {    

	width: 15%;  

	float: right; 

	text-align: right;

}

.menu2 { height: 40px; width: 80%; float: left;} /* define altura, largura e imagem de fundo do menu (a imagem deve estar dentro da pasta "images" do seu tema */

.menu2 ul, .menus ul li { position: relative; z-index: 999;}

.menu2 ul {margin: 0; padding: 0; list-style: none; float: left;}

.menu2 ul li { display: inline; float: left; position: relative;}

.menu2 ul li a{ float:left; text-decoration:none; color:#FFF; font: 17px "Roboto", Arial, Helvetica, sans-serif; text-transform: capitalize; padding: 9px 15px;}/* define cor, fonte e estilos dos links das categorias*/

.menu2 ul li a:hover { color: #0694d6; background-color: #fff;}/* configura o efeito over das categorias */



/*Para um CSS de formulário moderno, acessar o link  https://codepen.io/bertdida/pen/XxZjNy */

.formulario {   width:85%;     height:33px;     background-color: #FBFBFB     border-radius: 2px;     -moz-border-radius: 2px;   -webkit-border-radius: 2px;   border: 1px #CCC solid;   color: #ccc; font-size: 12px; color: #333; padding-left: 6px; 

}

.transp img {-moz-opacity: 0.5;	opacity: 0.5 ; 	filter: progid:DXImageTransform.Microsoft.Alpha(opacity=50); filter: alpha(opacity=50); 	-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(opacity=50)"; 	

}

.transp img:hover {	-moz-opacity: 1; 	opacity: 1 ; 	filter: progid:DXImageTransform.Microsoft.Alpha(opacity=100);	filter: alpha(opacity=100); 	-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(opacity=100)";



}

.busca {

	width: 20%; 

	float: right; /*200px / 1128px */   

	height: 35px;

	text-align: right; 

}

.form_busca {

	width: 90%; 

	text-decoration:none; color:#FFF; font: 17px "Roboto", Arial, Helvetica, sans-serif; padding: 5px;  

	height: 35px;

	text-align: right;

}

@media only screen and (max-width: 768px) {

.bg_menu { 

	background-color: #0694d6; border-top: 1px #CCC solid; border-bottom: 2px #CCC solid;

}

.busca {

 display: none; 

}

.relogio {    

	width: 70%; 

	float: left; /*200px / 1128px */   

	text-align: left; 

	font-size: 13px; 

	font-weight: normal; 

	height: 25px; 

	padding-top: 8px;

	padding-left: 5px;

}

.social {    

	width: 50%;  

	float: right; 

	text-align: right;

	padding-right: 5px;

	display: none;

}

.menu2 ul li a{ float:left; text-decoration:none; color:#FFF; font: 13px "Roboto", Arial, Helvetica, sans-serif; text-transform: capitalize; padding: 9px 15px;}

}

</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-7615555361699468",

    enable_page_level_ads: true

  });

</script>
</head>
<body>
<header class="header">
<div class="main-header">
<div class="container">
<div class="logo">
<a href="http://www.faxaju.com.br">
<img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/logo.jpg" alt="">
</a>
</div>
<div style="float: right;">
<div class="g g-1"><div class="g-single a-60"><a class="gofollow" data-track="NjAsMSwxLDYw" href="http://www.aribemotos.com.br" target="_blank"><img src="http://www.faxaju.com.br/wp-content/uploads/2018/12/banner_aribe_728x90_consorcio.png" height="90px" width="728px" /></a></div></div>
</div>
</div>
</div>
<div class="main-navigation" style="background-color: #0694d6; border-bottom: 2px #CCC solid; padding-top: 1px; padding-bottom: 3px;">
<div class="container">
<div class="menu2">
<div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.faxaju.com.br/index.php/categoria/noticias/">Notícias</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.faxaju.com.br/index.php/categoria/economia/">Economia</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.faxaju.com.br/index.php/categoria/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.faxaju.com.br/index.php/categoria/turismo/">Turismo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.faxaju.com.br/index.php/categoria/sergipe/">Sergipe</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.faxaju.com.br/index.php/categoria/brasil/">Brasil</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.faxaju.com.br/index.php/categoria/policia/">Polícia</a></li>
<li id="menu-item-234110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234110"><a href="http://www.faxaju.com.br/index.php/categoria/saude/">Saúde</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.faxaju.com.br/index.php/categoria/entretenimento/">Entretenimento</a></li>
</ul></div>
</div>
<div class="busca">
<form action="http://www.faxaju.com.br" id="search-form" method="get" role="search" class="form_busca">
<input type="text" name="s" id="s" placeholder="Busca">
</form>
</div>
</div>
</div>
<div class="bg_relogio">
<div class="container">
<div class="header01">
<div class="relogio"><span style="">Aracaju(Se), </span><span id="relogio" style="">&nbsp;</span></div>
<div class="social"><a href="https://www.facebook.com/faxaju/" class="transp"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/f_resize.png"></a><a href="https://www.youtube.com/user/faxaju" class="transp"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/y_resize.png"></a><a href="https://twitter.com/faxaju1" class="transp"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/t_resize.png"></a></div>
</div>
</div>
</div>
</header> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'http://www.faxaju.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampSharingAjaxUrl = 'http://www.faxaju.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	</style>

<title>Katarina como &quot;vice&quot; não coloca em suspeição as investigações contra a PMA? - FaxAju</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Katarina como &quot;vice&quot; não coloca em suspeição as investigações contra a PMA? - FaxAju" />
<meta property="og:description" content="Em plena pandemia contra o novo coronavírus (COVID-19), mais parece que os registros de infectados e de óbitos só servem em Sergipe para questionar o governo federal. Isso porque a classe política do Estado já está colocando o vírus em segundo plano. O foco já é a eleição municipal que, por enquanto, segue mantida para [&hellip;]" />
<meta property="og:url" content="http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/" />
<meta property="og:site_name" content="FaxAju" />
<meta property="article:publisher" content="https://www.facebook.com/faxaju/" />
<meta property="article:published_time" content="2020-06-04T14:43:55+00:00" />
<meta property="article:modified_time" content="2020-06-04T17:52:08+00:00" />
<meta property="og:image" content="http://www.faxaju.com.br/wp-content/uploads/2020/06/20-1.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@faxaju1" />
<meta name="twitter:site" content="@faxaju1" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.faxaju.com.br/#organization","name":"Faxaju Not\u00edcias","url":"http://www.faxaju.com.br/","sameAs":["https://www.facebook.com/faxaju/","https://twitter.com/faxaju1"],"logo":{"@type":"ImageObject","@id":"http://www.faxaju.com.br/#logo","inLanguage":"pt-BR","url":"http://www.faxaju.com.br/wp-content/uploads/2019/02/logo.jpg","width":141,"height":90,"caption":"Faxaju Not\u00edcias"},"image":{"@id":"http://www.faxaju.com.br/#logo"}},{"@type":"WebSite","@id":"http://www.faxaju.com.br/#website","url":"http://www.faxaju.com.br/","name":"FaxAju","description":"FaxAju :: A not\u00edcia agora, Politica, Sergipe, Brasil e o mundo. Site de not\u00edcias em tempo real.","publisher":{"@id":"http://www.faxaju.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.faxaju.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#primaryimage","inLanguage":"pt-BR","url":"http://www.faxaju.com.br/wp-content/uploads/2020/06/20-1.jpg","width":768,"height":510},{"@type":"WebPage","@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#webpage","url":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/","name":"Katarina como \"vice\" n\u00e3o coloca em suspei\u00e7\u00e3o as investiga\u00e7\u00f5es contra a PMA? - FaxAju","isPartOf":{"@id":"http://www.faxaju.com.br/#website"},"primaryImageOfPage":{"@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#primaryimage"},"datePublished":"2020-06-04T14:43:55+00:00","dateModified":"2020-06-04T17:52:08+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/"]}]},{"@type":"Article","@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#article","isPartOf":{"@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#webpage"},"author":{"@id":"http://www.faxaju.com.br/#/schema/person/b73e7f892620ba34f51a1497955fbf32"},"headline":"Katarina como &#8220;vice&#8221; n\u00e3o coloca em suspei\u00e7\u00e3o as investiga\u00e7\u00f5es contra a PMA?","datePublished":"2020-06-04T14:43:55+00:00","dateModified":"2020-06-04T17:52:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#webpage"},"publisher":{"@id":"http://www.faxaju.com.br/#organization"},"image":{"@id":"http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/#primaryimage"},"articleSection":"Pol\u00edtizando","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"http://www.faxaju.com.br/#/schema/person/b73e7f892620ba34f51a1497955fbf32","name":"Munir","image":{"@type":"ImageObject","@id":"http://www.faxaju.com.br/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/44830359fa9a6e3f775524ecd3c2c053?s=96&d=mm&r=g","caption":"Munir"}}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">
		.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.faxaju.com.br/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faxaju.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faxaju.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p7cmf6-Zdi' />
<link rel="alternate" type="application/json+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F06%2F04%2Fkatarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F06%2F04%2Fkatarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:5px;  }
	.g-4 { margin:5px;  }
	.g-5 { margin:5px;  }
	.g-16 { margin:3px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><script data-ad-client="ca-pub-8147653545789903" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-8147653545789903",
enable_page_level_ads: true
});
</script> <div class="container">
<section class="full-banner" style="background-color: #fff; margin-bottom: 20px;">
<div class="g g-14"><div class="g-single a-80"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8147653545789903" data-ad-slot="5577261553" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </section>
</div>
<div class="container">
<div class="content">
<div class="main-content">
04/06/20 - 11:43:55
<div class="title-single">
<h2 style="line-height: 100%; word-spacing: 100%; letter-spacing: 100%;">Katarina como &#8220;vice&#8221; não coloca em suspeição as investigações contra a PMA?</h2>
</div>
<div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="http://www.faxaju.com.br/index.php/2020/06/04/katarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma/"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F06%2F04%2Fkatarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Katarina%20como%20%22vice%22%20n%C3%A3o%20coloca%20em%20suspei%C3%A7%C3%A3o%20as%20investiga%C3%A7%C3%B5es%20contra%20a%20PMA%3F http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F06%2F04%2Fkatarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Katarina%20como%20%22vice%22%20n%C3%A3o%20coloca%20em%20suspei%C3%A7%C3%A3o%20as%20investiga%C3%A7%C3%B5es%20contra%20a%20PMA%3F&url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F06%2F04%2Fkatarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Katarina%20como%20%22vice%22%20n%C3%A3o%20coloca%20em%20suspei%C3%A7%C3%A3o%20as%20investiga%C3%A7%C3%B5es%20contra%20a%20PMA%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F06%2F04%2Fkatarina-como-vice-nao-coloca-em-suspeicao-as-investigacoes-contra-a-pma%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li></ul><div style="clear:both"></div></div> <div class="featured-img">
<figure>
<img width="250" height="250" src="http://www.faxaju.com.br/wp-content/uploads/2020/06/20-1-250x250.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://www.faxaju.com.br/wp-content/uploads/2020/06/20-1-250x250.jpg 250w, http://www.faxaju.com.br/wp-content/uploads/2020/06/20-1-150x150.jpg 150w, http://www.faxaju.com.br/wp-content/uploads/2020/06/20-1-85x85.jpg 85w" sizes="(max-width: 250px) 100vw, 250px" /> </figure>
</div>
<p>Em plena pandemia contra o novo coronavírus (COVID-19), mais parece que os registros de infectados e de óbitos só servem em Sergipe para questionar o governo federal. Isso porque a classe política do Estado já está colocando o vírus em segundo plano. O foco já é a eleição municipal que, por enquanto, segue mantida para outubro. E mesmo que o Tribunal Superior Eleitoral (TSE) transfira o pleito para dezembro, como tem sido especulado, a tendência para alguns juristas é que os demais prazos do calendário eleitoral sejam mantidos.</p>
<p>E que ninguém se engane: mesmo que a Justiça Eleitoral defina que a campanha vai começar, oficialmente, em setembro, por exemplo, a classe política já começa a se movimentar para colocar em prática suas estratégias, desde já. Em Aracaju, por exemplo, há um desgaste &#8220;monstruoso&#8221; por parte da maioria dos vereadores que compõem a CMA e muitos já têm consciência das dificuldades que encontrarão pela frente e já entenderam que não dá para esperar muito mais! A turma está focada em &#8220;gastar&#8221; a &#8220;sola do sapato&#8221;&#8230;</p>
<p>O &#8220;fato novo&#8221; nesse período tem sido a discussão sobre a vaga de vice na chapa encabeçada pelo prefeito de Aracaju, Edvaldo Nogueira (PDT). Para &#8220;pressionar&#8221;, o deputado federal Fábio Mitidieri (PSD) já &#8220;escolheu&#8221; seu nome: Jorginho Araújo (PSD) deixou a secretaria de governo e está livre para o pleito; mesmo isolado em sua residência, Jackson Barreto (MDB), conforme noticiou o <strong>NE NOTÍCIAS</strong>, quer contemplar Róbson Viana (PSD): seja como candidato a vice ou com o PSD indicando a deputada estadual Maísa Mitidieri, garantindo a cadeira na Alese para Róbson&#8230;</p>
<p>Mas as articulações não param o &#8220;galeguinho&#8221; Belivaldo Chagas também &#8220;botou o dedo&#8221;: exonerou Katarina Feitoza da delegacia-geral da Polícia Civil para deixa-la a disposição. A indicação pegou muita gente de surpresa e, para este colunista, tem dois aspectos que precisam ser considerados: o primeiro é que Katarina seria um &#8220;trunfo&#8221; da situação para enfrentar o discurso dos pré-candidatos a prefeito de Aracaju e também delegados, Danielle Garcia (Cidadania), Georlize Teles (DEM) e Paulo Márcio (DC) que, vez ou outra, denunciam supostos desmandos da gestão atual.</p>
<p>Mas tem outro aspecto que merece ser levado em consideração e que, para muita gente pode passar batido: sem ter o que questionar sobre a postura e o caráter de Katarina Feitoza, mas ela precisa ter cuidado para não cair em descrédito perante a sociedade. Este colunista apenas pontua que uma possível candidatura sua a vice-prefeita em uma chapa encabeçada por Edvaldo pode colocar sob suspeição todo o trabalho de investigação que tenha sido realizado pela Polícia Civil para apurar assuntos relacionados à PMA, que viraram &#8220;caso de polícia&#8221;&#8230;</p>
<p>De 2017 para cá a gestão de Edvaldo fez contrato emergencial para privatizar o atendimento em hospital público; para a reforma de postos de Saúde; para as feiras livres; para fazer a vigilância do Forró Caju; e houve até a <strong>&#8220;Operação Babel&#8221;</strong>, deflagrada pelo <strong>DEOTAP</strong> que resultou em prisões ligadas ao &#8220;lixo da capital&#8221;. A PMA fez uma licitação da coleta e a empresa vencedora (<strong>TECNAL</strong>) teria sido desclassificada por conta de &#8220;divergência no endereço&#8221; na documentação entregue. Quem foi declarada vencedora? A <strong>TORRE EMPREENDIMENTOS LTDA</strong>, que até hoje, faz a coleta, mesmo com decisão judicial contrária&#8230;</p>
<p><strong>Veja essa!</strong></p>
<p>Em meados de 2019, a o Tribunal de Justiça de Sergipe, por três votos a zero, julgou favorável o pedido da <strong>TECNAL</strong>, que apresentou o menor preço na concorrência e que deve assumir o lugar da <strong>TORRE</strong> na prestação do serviço de coleta.</p>
<p><strong>E essa!</strong></p>
<p>Não custa lembrar que, após a decisão do TJ, a Emsurb emitiu uma nota já &#8220;decidindo&#8221; que &#8220;não havia motivo para suspensão do contrato vigente&#8221; firmado com a <strong>TORRE</strong>! Em 2019 este colunista já escreveu quando dessa decisão: TJ julga, <strong>TORRE</strong> perde, Edvaldo &#8216;manga&#8217; e o povo dança!</p>
<p><strong>Katarina Feitoza</strong></p>
<p>Uma fonte da SSP confidenciou para este colunista que a teoria de que a saída de Katarina Feitoza para ser candidata a vice-prefeita de Aracaju também poderia ter outra &#8220;leitura&#8221;: sua saída agora foi a &#8220;desculpa&#8221; encontrada pelo governador para evitar maiores desgastes. A informação é que Katarina já não vinha agradando a categoria da Polícia Civil. Galeguinha, galeguinha&#8230;</p>
<p><strong>Exclusiva!</strong></p>
<p>A mesma fonte da SSP &#8220;cravou&#8221;: se a intenção do governador é de não mudar a estrutura da Polícia Civil e manter o mesmo &#8220;padrão&#8221;, a indicada será a delegada Viviane Pessoa, pelo menos até o final do ano. Mas se for o desejo do secretário João Eloy, o nome a ser indicado é do delegado Jonathas Evangelista.</p>
<p><strong>Fabiano Oliveira I</strong></p>
<p>Sobre a possibilidade de ter seu nome indicado como pré-candidato a vice-prefeito na chapa a ser encabeçada pelo prefeito Edvaldo Nogueira, o empresário Fabiano Oliveira disse que o momento não é para pensar em campanha eleitoral. &#8220;O Coronavírus exige a união e os esforços de todos para o enfrentamento dessa pandemia que infelizmente está adoecendo e enlutando milhares de família em todo o País. Temos que focar é no o enfrentamento desse mal que paralisou o mundo e está fazendo sofrer também o povo sergipano&#8221;.</p>
<p><strong>Fabiano Oliveira II</strong></p>
<p>Ainda segundo Fabiano, &#8220;a eleição agora tem que ficar em segundo plano, até porque nós sabemos que vamos ter eleições, mas, não sabemos nem quando e nem como. Agora, só posso reafirmar que estou filiado e, que, antes dessa pandemia coloquei meu nome à disposição do partido para ser pré-candidato ao cargo proporcional de vereador; por aceitar o chamamento para também contribuir com ideias e realizações, principalmente na área de turismo e eventos, que são importantes setores da economia para geração de emprego e renda e onde já atuo como empresário por muitos anos&#8221;.</p>
<p><strong>Fabiano Oliveira III</strong></p>
<p>Por fim, o empresário diz sobre a possível indicação de seu nome para cargo majoritário, especialmente vice-prefeito, que &#8220;não discuti nem dentro do partido e nem fora dele. Continuo à disposição para compor a futura chapa de pré-candidatos a vereador de Aracaju. Mas, no momento, o que me preocupa e me ocupa é a superação da Covid-19 para que com fé em Deus, o mais rápido possível, a gente volte a sorrir, para que todos possam sair de suas casas, ocupar as ruas, trabalhar, produzir e se divertir com muitas vibrações positivas&#8221;.</p>
<p><strong>Emília Corrêa I</strong></p>
<p>Mais uma Ação Popular impetrada contra a Prefeitura Municipal de Aracaju: desta vez a solicitando a suspensão imediata dos gastos com publicidade e propaganda informativas sobre a Covid-19. Na Ação, a parlamentar diz que é evidente o desvio de finalidade e ilegalidade do objeto e ofensa a moralidade administrativa.</p>
<p><strong>Emília Corrêa II</strong></p>
<p>&#8220;Mesmo estando em pleno combate à pandemia do Covi-19, o município de Aracaju aditou, no dia 03.04.2020, R$ 439.500,00, reais ao contrato emergencial N° 1/2020 para prestação de serviço de publicidade e propaganda que passou a avançar no valor global de R$ 2.2000.000,00 reais&#8221;, destacou.</p>
<p><strong>Emília Corrêa III</strong></p>
<p>De acordo, com a vereadora oposicionista não bastasse isso, novamente em 26.05.2020, a prefeitura de Aracaju, por meio da autorização e por dispensa de licitação n° 4/2020 ambas assinadas pelo Secretário de Comunicação Social, Carlos Cauê, manifestou interesse em contratar novo serviço de publicidade de propaganda.</p>
<p><strong>Violação direta</strong></p>
<p>&#8220;Os valores somados totalizam R$ 4.700.000,00 (quatro milhões e setecentos mil reais), ou seja, cerca de 26% do valor total repassado pelo Fundo Nacional de Saúde ao município de Aracaju para o combate ao Covid-19. Tal situação demonstra violação direta ao principio da moralidade administrativa&#8221;, reforçou.</p>
<p><strong>Mascarar a realidade</strong></p>
<p>E para concluir, solicitou anulação e, por conseguinte, a restituição dos cofres públicos dos gastos de publicidade e propaganda decorrentes do contrato emergencial, seus aditivos e dispensas de licitações. &#8220;A gestão municipal está mais preocupada em mascarar a realidade a ineficiência de suas ações que encarar com transparência a disseminação da Covid-19 em pleno ano eleitoral. Uma grave ofensa aos aracajuanos e aos preceitos Constitucionais, mais nobre ordenamento jurídico&#8221;, finalizou.</p>
<p><strong> </strong><strong>Luciano Bispo I</strong></p>
<p>O deputado estadual Luciano Bispo (MDB), ao término da sessão remota dessa quarta-feira (3), quando membros da diretoria do Banco do Estado de Sergipe (Banese) foram até a Assembleia Legislativa para explicar as ações da instituição durante a pandemia do novo coronavírus (COVID-19), reconheceu o esforço dos banesianos para darem respostas positivas à sociedade sergipana.</p>
<p><strong>Luciano Bispo II</strong></p>
<p>&#8220;Espero que os deputados estaduais tenham acompanhado toda essa discussão e ouvido os representantes do Banese. Existem muitos questionamentos, todos nós temos consciência das dificuldades que atravessam os nossos micro e pequenos empresários. Todos estão sofrendo, é um momento difícil, ninguém estava preparado e não sabemos nem o tamanho e nem onde isso vai parar&#8221;, argumentou o presidente da Alese.</p>
<p><strong>Luciano Bispo III</strong></p>
<p>Em seguida, Luciano Bispo disse que se trata de uma pandemia mundial, mas reconheceu a exposição feita pelos diretores do Banese. &#8220;Eles (banesianos) vieram aqui, fizeram a exposição, se colocaram a disposição para responderem a todos os questionamentos dos deputados. E até quem ficou com alguma dúvida eles ficaram a disposição para receber no banco e explicar o que for necessário&#8221;.</p>
<p><strong>Caixa Econômica Federal </strong></p>
<p>Luciano Bispo aproveitou para exaltar também o trabalho que vem sendo realizado pela Caixa Econômica Federal, durante essa pandemia, em todo o País. &#8220;Eu vejo muitas críticas nas ruas, com pessoas criticando as filas da Caixa. Eu penso exatamente o contrário! A Caixa Econômica deu um verdadeiro show para o mundo inteiro ver, abrindo 40 milhões de contas em um intervalo de 10 dias&#8221;.</p>
<p><strong>Auxílio de R$ 600</strong></p>
<p>Ainda segundo o presidente da Alese, o governo dos Estados Unidos, por exemplo, sofreu para ajudar e só conseguiu via Imposto de Renda. &#8220;Graças ao R$ 600 o Brasil está atravessando um momento menos ruim! Se não fosse esse valor, nós políticos não sairíamos nas ruas, os comerciantes estariam sendo saqueados. Isso tem ajudado o povo&#8221;.</p>
<p><strong>Aquece a economia</strong></p>
<p>&#8220;Não é que isso vai resolver, mas pelo menos é um alento para garantir o alimento dentro de casa! Existem distorções e equívocos, sim, mas no geral é muito bom para a população. Em minha terra, em Itabaiana, são de 18 a 20 mil pessoas contempladas. São quase R$ 10 milhões no mercado daquele município num intervalo de três ou quatro dias. É o dinheiro circulando! Não teve um País no mundo que não sofresse e nós vamos sair melhores dessa pandemia em relação a como entramos&#8221;, completou.</p>
<p><strong>Luciano Pimentel I</strong></p>
<p>O deputado estadual Luciano Pimentel (PSB), durante a sessão remota dessa quarta-feira (3), anunciou uma indicação de sua autoria defendendo que o governo do Estado, através da Secretaria de Saúde, promova testes para identificação de possíveis infectados com o novo coronavírus (COVID-19) entre os bancários sergipanos.</p>
<p><strong>Luciano Pimentel II</strong></p>
<p>O parlamentar destaca uma estatística que recebeu onde se produz mais casos de infecção do cororavírus nos hospitais, no transporte coletivo e nas agências bancárias. Luciano Pimentel se disse &#8220;estarrecido&#8221; com os números e defendeu que o poder público tenha uma atenção especial com os profissionais que atuam em bancos.</p>
<p><strong>Servidores da CEF</strong></p>
<p>&#8220;Até pelo grande volume de clientes que esses bancos estão recebendo, isso é muito sério! Só da Caixa Econômica Federal são 31 colegas infectados e com registros de óbitos entre seus familiares já. Teve agência de banco privado fechada pela quantidade de funcionários infectados&#8221;, pontuou o deputado.</p>
<p><strong>Alô bancários!</strong></p>
<p>Luciano Pimentel ainda acrescentou que o momento requer atenção total com bancários e funcionários de casas lotéricas porque pelo volume de pessoas é um grande ponto de proliferação do vírus. &#8220;São ambientes multiplicadores desse vírus. Precisamos ter um cuidado muito grande com os bancários que estão sendo vitimados e é preciso que os bancos tenham atenção com seus colaboradores&#8221;.</p>
<p><strong>Marcos Santana I</strong></p>
<p>Próximo dia 17, o prefeito Marcos Santana participa do seminário Regional de Municípios do Norte e Nordeste para falar sobre o programa &#8216;Águas de São Cristóvão&#8217;. O evento ocorre via on-line e é promovido pela Associação Brasileira de Municípios (ABM).</p>
<p><strong>Marcos Santana II</strong></p>
<p>O projeto &#8220;Águas de São Cristóvão&#8221;, desenvolvido pela Prefeitura do município e que premiou a gestão com o primeiro lugar no Prêmio Cidades Sustentáveis 2019, já beneficiou 5.600 sancristovenses residentes nos povoados Timbó da Barragem, Alto da Boa Vista, Alto do Cristo, Casulo/São Gonçalo/Baixa da Colina, Aldeia, Feijão, Arame II, Novo Horizonte, Ingazeira, Carmo, São Gonçalo/Alto da Colina.</p>
<p><strong>&#8220;Águas de São Cristóvão&#8221;</strong></p>
<p>Por meio do Programa, a gestão realiza a implantação de poço tubular para abastecimento de água em povoados. Desenvolvido pelo Serviço Autônomo de Água e Esgoto – Saae -, em parceria com o governo do Estado -, o projeto alcançará mais de mil famílias ao fim de sua execução. Marcos Santana ressaltou a satisfação em apresentar para gestores do Norte e Nordeste ações que modificam positivamente a rotina da população.</p>
<p><strong>CRÍTICAS E SUGESTÕES</strong></p>
<p><a href="https://mail.google.com/mail/u/0/h/k42y0k3pyp4m/?&amp;cs=wh&amp;v=b&amp;to=habacuquevillacorte@gmail.com"><span class="__cf_email__" data-cfemail="3850595a595b4d494d5d4e515454595b574a4c5d785f55595154165b5755">[email&#160;protected]</span></a> e <a href="https://mail.google.com/mail/u/0/h/k42y0k3pyp4m/?&amp;cs=wh&amp;v=b&amp;to=habacuquevillacorte@hotmail.com"><span class="__cf_email__" data-cfemail="f199909390928480849487989d9d90929e838594b1999e859c90989ddf929e9c">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="g g-11"><div class="g-single a-85"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1787598669272404" data-ad-slot="5960959228"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
<div class="container">
<section class="full-banner" style="background-color: #fff; margin-bottom: 20px;">
<div class="g g-15"><div class="g-single a-81"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1787598669272404" data-ad-slot="5581685271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </section>
</div>
<footer class="footer">
<div class="container">
<section class="menu-footer">
<div class="menu">
<div class="menu-principal-container"><ul id="menu-principal-1" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.faxaju.com.br/index.php/categoria/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.faxaju.com.br/index.php/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.faxaju.com.br/index.php/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.faxaju.com.br/index.php/categoria/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.faxaju.com.br/index.php/categoria/sergipe/">Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.faxaju.com.br/index.php/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.faxaju.com.br/index.php/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234110"><a href="http://www.faxaju.com.br/index.php/categoria/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.faxaju.com.br/index.php/categoria/entretenimento/">Entretenimento</a></li>
</ul></div> </div>
<div class="social">
<a href="https://www.facebook.com/FaxAju-Not%C3%ADcias-450339468322839/" target="_blank"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/f.jpg"></a>
<a href="https://www.youtube.com/user/faxaju" target="_blank"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/y.jpg"></a>
<a href="https://twitter.com/faxaju1" target="_blank"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/t.jpg"></a>
</div>
</section>
</div>
<section class="copyright">
<div class="container">
<p style="padding-top: 5px;">FaxAju © - Todos os direitos reservados 2007 - 2019 </p>
<p>
<a href="http://www.icondesenvolvimento.com.br" target="_blank"><img alt="Icon Desenvolvimento" style="height: 30px; float: right;" src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/icone_logo_rs2.png"></a>
</p>
</div>
</section>
<section class="info">
<div class="container">
 <p>
Contato Comercial: +55 79 99935.1904 / <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d6a4b3b8b7a2b7f8b4a4b7afb8b3a496beb9a2bbb7bfbaf8b5b9bb">[email&#160;protected]</a>
<br> Redação: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="395f584158534c795f584158534c175a5654175b4b">[email&#160;protected]</a>
<br> Endereço: Rua Joana de Souza Bonfim, 71, Bairro Inácio Barbosa. CEP 49040-260
<br>
</p>
</div>
</section>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.min.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.cycle2.min.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/tinynav.min.js"></script>
<script src="https://malsup.github.io/jquery.cycle2.center.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-1.9.1.js "></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/main.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/jquery.easy-ticker.min.js"></script>
<script>
  /*$("#menu-principal").tinyNav({
              active: 'Menu',
              header: 'Menu',
              indent: '- ',
              label: ''
            });*/

  function Relogio() {

    var momentoAtual = new Date();

    var dia = momentoAtual.getDate();
    
    var mestxt = "";

    switch (momentoAtual.getMonth()) {
    case 0:
      mestxt = "Janeiro";
      break;
    case 1:
      mestxt = "Fevereiro";
      break;
    case 2:
      mestxt = "Março";
      break;
    case 3:
      mestxt = "Abril";
      break;
    case 4:
      mestxt = "Maio";
      break;
    case 5:
      mestxt = "Junho";
      break;
    case 6:
      mestxt = "Julho";
      break;
    case 7:
      mestxt = "Agosto";
      break;
    case 8:
      mestxt = "Setembro";
      break;
    case 9:
      mestxt = "Outubro";
      break;
    case 10:
      mestxt = "Novembro";
      break;
    case 11:
      mestxt = "Dezembro";
      break;
    }


    var ano = momentoAtual.getFullYear();
    var hora = momentoAtual.getHours();
    var minuto = momentoAtual.getMinutes();
    var segundo = momentoAtual.getSeconds();

    horaImprimivel = dia + " de " + mestxt + " de " + ano;

    $('#relogio').html(horaImprimivel);

  }

  $(function () {

    $('.famosos').easyTicker({
      direction: 'up',
      easing: 'swing',
      speed: 'slow',
      height: '378px',
      interval: 2000,
      visible: 3,
      mousePause: 1,
    });

    Relogio();

  });
</script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-4263999-1");

  pageTracker._initData();

  pageTracker._trackPageview();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php"};
var click_object = {"ajax_url":"http:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.42'></script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.42'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'106379792',post:'235308',tz:'-3',srv:'www.faxaju.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '106379792', '235308' ]);
</script>
</body>
</html>