<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-loie8 lt-ie7"> <![endif]-->

<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->

<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->

<!--[if gt IE 8]><!-->

<html class="no-js" lang="pt">

<!--<![endif]-->

<head>



<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114755035-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-114755035-1');

</script>

<script data-ad-client="ca-pub-8147653545789903" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <meta charset="UTF-8">

  <title>

    FaxAju :: A notícia agora, Politica, Sergipe, Brasil e o mundo. Site de notícias em tempo real.
  </title>

  <link rel="stylesheet" href="http://www.faxaju.com.br/wp-content/themes/faxajutheme/style.css">

  <link rel="shortcut icon" href="http://www.faxaju.com.br/wp-content/themes/faxajutheme/favicon.png">

 <!--<link rel="stylesheet" href="http://www.faxaju.com.br/wp-content/themes/faxajutheme/ticker-style.css">-->

  <meta name="viewport" content="width=device-width, initial-scale=1">

  	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://www.faxaju.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'http://www.faxaju.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PF CUMPRE MANDADO DE BUSCA E APREENSÃO EM TOBIAS BARRETO, REGIÃO SUL - FaxAju" />
	<meta property="og:description" content="A Polícia Federal cumpriu, nesta sexta-feira (13), Mandado de Busca e Apreensão na cidade de Tobias Barreto, objetivando colher elementos comprobatórios da prática do crime de injúria e difamação contra a Justiça Eleitoral naquela cidade. Os mandados foram expedidos pelo Juízo da 23a Zona Eleitoral. Comunicação Social" />
	<meta property="og:url" content="http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/" />
	<meta property="og:site_name" content="FaxAju" />
	<meta property="article:publisher" content="https://www.facebook.com/faxaju/" />
	<meta property="article:published_time" content="2020-11-13T22:03:27+00:00" />
	<meta property="article:modified_time" content="2020-11-13T22:05:18+00:00" />
	<meta property="og:image" content="http://www.faxaju.com.br/wp-content/uploads/2019/02/logo.jpg" />
	<meta property="og:image:width" content="141" />
	<meta property="og:image:height" content="90" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@faxaju1" />
	<meta name="twitter:site" content="@faxaju1" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.faxaju.com.br/#organization","name":"Faxaju Not\u00edcias","url":"http://www.faxaju.com.br/","sameAs":["https://www.facebook.com/faxaju/","https://twitter.com/faxaju1"],"logo":{"@type":"ImageObject","@id":"http://www.faxaju.com.br/#logo","inLanguage":"pt-BR","url":"http://www.faxaju.com.br/wp-content/uploads/2019/02/logo.jpg","width":141,"height":90,"caption":"Faxaju Not\u00edcias"},"image":{"@id":"http://www.faxaju.com.br/#logo"}},{"@type":"WebSite","@id":"http://www.faxaju.com.br/#website","url":"http://www.faxaju.com.br/","name":"FaxAju","description":"FaxAju :: A not\u00edcia agora, Politica, Sergipe, Brasil e o mundo. Site de not\u00edcias em tempo real.","publisher":{"@id":"http://www.faxaju.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.faxaju.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/#webpage","url":"http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/","name":"PF CUMPRE MANDADO DE BUSCA E APREENS\u00c3O EM TOBIAS BARRETO, REGI\u00c3O SUL - FaxAju","isPartOf":{"@id":"http://www.faxaju.com.br/#website"},"datePublished":"2020-11-13T22:03:27+00:00","dateModified":"2020-11-13T22:05:18+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/"]}]},{"@type":"Article","@id":"http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/#article","isPartOf":{"@id":"http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/#webpage"},"author":{"@id":"http://www.faxaju.com.br/#/schema/person/e5868284a2452272df0e3bd89bb6317e"},"headline":"PF CUMPRE MANDADO DE BUSCA E APREENS\u00c3O EM TOBIAS BARRETO, REGI\u00c3O SUL","datePublished":"2020-11-13T22:03:27+00:00","dateModified":"2020-11-13T22:05:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/#webpage"},"publisher":{"@id":"http://www.faxaju.com.br/#organization"},"articleSection":"Bloco 2,Pol\u00edcia","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"http://www.faxaju.com.br/#/schema/person/e5868284a2452272df0e3bd89bb6317e","name":"Brayner","image":{"@type":"ImageObject","@id":"http://www.faxaju.com.br/#personlogo","inLanguage":"pt-BR","url":"http://2.gravatar.com/avatar/51dfaaaaf87653b9ff06a0c89979596f?s=96&d=mm&r=g","caption":"Brayner"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.faxaju.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
		.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.faxaju.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.faxaju.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.faxaju.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.faxaju.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.12.50' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.faxaju.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.50' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.faxaju.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.faxaju.com.br/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.faxaju.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://www.faxaju.com.br/index.php/wp-json/" /><link rel="alternate" type="application/json" href="http://www.faxaju.com.br/index.php/wp-json/wp/v2/posts/259803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faxaju.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faxaju.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p7cmf6-15An' />
<link rel="alternate" type="application/json+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F11%2F13%2Fpolicia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F11%2F13%2Fpolicia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:5px;  }
	.g-4 { margin:5px;  }
	.g-5 { margin:5px;  }
	.g-16 { margin:3px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style><script data-ad-client="ca-pub-8147653545789903" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-8147653545789903",
enable_page_level_ads: true
});
</script> 
<style>

@import url('https://fonts.googleapis.com/css?family=Roboto');

body {		

	color: #333; 	

	background-color: #fff;	

	letter-spacing: 140%;	

	margin: 0px; 

	font-family: 'Roboto', Arial;

}

.container {   

	max-width: 1128px;   

	margin: 0 auto; 

	margin-top: 5px;

}

.header01 {    

	width: 100%; 

	height: 40px;

}

.bg_relogio { 

	background-color: #fff; border-bottom: 1px #CCC solid;

}

.relogio {    

	width: 85%; 

	float: left; /*200px / 1128px */   

	text-align: right; 

	font-size: 15px; 

	font-weight: normal; 

	height: 35px; 

	padding-top: 9px;

	letter-spacing: 150%;

	word-spacing: 150%;

}

.social {    

	width: 15%;  

	float: right; 

	text-align: right;

}

.menu2 { height: 40px; width: 80%; float: left;} /* define altura, largura e imagem de fundo do menu (a imagem deve estar dentro da pasta "images" do seu tema */

.menu2 ul, .menus ul li { position: relative; z-index: 999;}

.menu2 ul {margin: 0; padding: 0; list-style: none; float: left;}

.menu2 ul li { display: inline; float: left; position: relative;}

.menu2 ul li a{ float:left; text-decoration:none; color:#FFF; font: 15px "Roboto", Arial, Helvetica, sans-serif; text-transform: capitalize; padding: 9px 15px;}/* define cor, fonte e estilos dos links das categorias*/

.menu2 ul li a:hover { color: #0694d6; background-color: #fff;}/* configura o efeito over das categorias */



/*Para um CSS de formulário moderno, acessar o link  https://codepen.io/bertdida/pen/XxZjNy */

.formulario {   width:85%;     height:33px;     background-color: #FBFBFB     border-radius: 2px;     -moz-border-radius: 2px;   -webkit-border-radius: 2px;   border: 1px #CCC solid;   color: #ccc; font-size: 12px; color: #333; padding-left: 6px; 

}

.transp img {-moz-opacity: 0.5;	opacity: 0.5 ; 	filter: progid:DXImageTransform.Microsoft.Alpha(opacity=50); filter: alpha(opacity=50); 	-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(opacity=50)"; 	

}

.transp img:hover {	-moz-opacity: 1; 	opacity: 1 ; 	filter: progid:DXImageTransform.Microsoft.Alpha(opacity=100);	filter: alpha(opacity=100); 	-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(opacity=100)";



}

.busca {

	width: 20%; 

	float: right; /*200px / 1128px */   

	height: 35px;

	text-align: right; 

}

.form_busca {

	width: 90%; 

	text-decoration:none; color:#FFF; font: 17px "Roboto", Arial, Helvetica, sans-serif; padding: 5px;  

	height: 35px;

	text-align: right;

}

@media only screen and (max-width: 768px) {

.bg_menu { 

	background-color: #0694d6; border-top: 1px #CCC solid; border-bottom: 2px #CCC solid;

}

.busca {

 display: none; 

}

.relogio {    

	width: 70%; 

	float: left; /*200px / 1128px */   

	text-align: left; 

	font-size: 13px; 

	font-weight: normal; 

	height: 25px; 

	padding-top: 8px;

	padding-left: 5px;

}

.social {    

	width: 50%;  

	float: right; 

	text-align: right;

	padding-right: 5px;

	display: none;

}

.menu2 ul li a{ float:left; text-decoration:none; color:#FFF; font: 13px "Roboto", Arial, Helvetica, sans-serif; text-transform: capitalize; padding: 9px 15px;}

}

</style>  

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-7615555361699468",

    enable_page_level_ads: true

  });

</script>

</head>

<body>


  <header class="header">

    <div class="main-header">

      <div class="container">

        <div class="logo">

          <a href="http://www.faxaju.com.br">

            <img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/logo.jpg" alt="">

         </a>

       </div>

	<div style="float: right;">

	<div class="g g-1"><div class="g-single a-143"><a class="gofollow" data-track="MTQzLDEsMSw2MA==" href="https://www.banese.com.br/pix/" target="_blank"><img src="http://www.faxaju.com.br/wp-content/uploads/2020/10/BANESE_PIX_EBANNER2.gif" /></a></div></div>
        </div>

      </div>

  </div>

  <div class="main-navigation" style="background-color: #0694d6; border-bottom: 2px #CCC solid; padding-top: 1px; padding-bottom: 3px;">

     <div class="container" >

     <div class="menu2">

         <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.faxaju.com.br/index.php/categoria/noticias/">Notícias</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.faxaju.com.br/index.php/categoria/economia/">Economia</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.faxaju.com.br/index.php/categoria/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.faxaju.com.br/index.php/categoria/turismo/">Turismo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.faxaju.com.br/index.php/categoria/sergipe/">Sergipe</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.faxaju.com.br/index.php/categoria/brasil/">Brasil</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.faxaju.com.br/index.php/categoria/policia/">Polícia</a></li>
<li id="menu-item-234110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234110"><a href="http://www.faxaju.com.br/index.php/categoria/saude/">Saúde</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.faxaju.com.br/index.php/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-252694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a href="http://www.faxaju.com.br/index.php/categoria/artigo/">Artigo</a></li>
</ul></div>
       </div>

       <div class="busca">

<form action="http://www.faxaju.com.br" id="search-form" method="get" role="search" class="form_busca">

<input type="text" name="s" id="s" placeholder="Busca">

</form>

</div>

      </div>

    </div>

<div class="bg_relogio">

<div class="container">

<div class="header01">

<div class="relogio"><span style="">Aracaju(Se), </span><span id="relogio" style="">&nbsp;</span></div>

<div class="social"><a href="https://www.facebook.com/faxaju/" class="transp"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/f_resize.png" ></a><a href="https://www.youtube.com/user/faxaju" class="transp"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/y_resize.png" ></a><a href="https://twitter.com/faxaju1" class="transp"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/t_resize.png" ></a></div>

</div>

</div>

</div>



</header>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://www.faxaju.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'http://www.faxaju.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.faxaju.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PF CUMPRE MANDADO DE BUSCA E APREENSÃO EM TOBIAS BARRETO, REGIÃO SUL - FaxAju</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PF CUMPRE MANDADO DE BUSCA E APREENSÃO EM TOBIAS BARRETO, REGIÃO SUL - FaxAju" />
	<meta property="og:description" content="A Polícia Federal cumpriu, nesta sexta-feira (13), Mandado de Busca e Apreensão na cidade de Tobias Barreto, objetivando colher elementos comprobatórios da prática do crime de injúria e difamação contra a Justiça Eleitoral naquela cidade. Os mandados foram expedidos pelo Juízo da 23a Zona Eleitoral. Comunicação Social" />
	<meta property="og:url" content="http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/" />
	<meta property="og:site_name" content="FaxAju" />
	<meta property="article:publisher" content="https://www.facebook.com/faxaju/" />
	<meta property="article:published_time" content="2020-11-13T22:03:27+00:00" />
	<meta property="article:modified_time" content="2020-11-13T22:05:18+00:00" />
	<meta property="og:image" content="http://www.faxaju.com.br/wp-content/uploads/2019/02/logo.jpg" />
	<meta property="og:image:width" content="141" />
	<meta property="og:image:height" content="90" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@faxaju1" />
	<meta name="twitter:site" content="@faxaju1" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.faxaju.com.br/#organization","name":"Faxaju Not\u00edcias","url":"http://www.faxaju.com.br/","sameAs":["https://www.facebook.com/faxaju/","https://twitter.com/faxaju1"],"logo":{"@type":"ImageObject","@id":"http://www.faxaju.com.br/#logo","inLanguage":"pt-BR","url":"http://www.faxaju.com.br/wp-content/uploads/2019/02/logo.jpg","width":141,"height":90,"caption":"Faxaju Not\u00edcias"},"image":{"@id":"http://www.faxaju.com.br/#logo"}},{"@type":"WebSite","@id":"http://www.faxaju.com.br/#website","url":"http://www.faxaju.com.br/","name":"FaxAju","description":"FaxAju :: A not\u00edcia agora, Politica, Sergipe, Brasil e o mundo. Site de not\u00edcias em tempo real.","publisher":{"@id":"http://www.faxaju.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.faxaju.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/#webpage","url":"http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/","name":"PF CUMPRE MANDADO DE BUSCA E APREENS\u00c3O EM TOBIAS BARRETO, REGI\u00c3O SUL - FaxAju","isPartOf":{"@id":"http://www.faxaju.com.br/#website"},"datePublished":"2020-11-13T22:03:27+00:00","dateModified":"2020-11-13T22:05:18+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/"]}]},{"@type":"Article","@id":"http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/#article","isPartOf":{"@id":"http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/#webpage"},"author":{"@id":"http://www.faxaju.com.br/#/schema/person/e5868284a2452272df0e3bd89bb6317e"},"headline":"PF CUMPRE MANDADO DE BUSCA E APREENS\u00c3O EM TOBIAS BARRETO, REGI\u00c3O SUL","datePublished":"2020-11-13T22:03:27+00:00","dateModified":"2020-11-13T22:05:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/#webpage"},"publisher":{"@id":"http://www.faxaju.com.br/#organization"},"articleSection":"Bloco 2,Pol\u00edcia","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"http://www.faxaju.com.br/#/schema/person/e5868284a2452272df0e3bd89bb6317e","name":"Brayner","image":{"@type":"ImageObject","@id":"http://www.faxaju.com.br/#personlogo","inLanguage":"pt-BR","url":"http://2.gravatar.com/avatar/51dfaaaaf87653b9ff06a0c89979596f?s=96&d=mm&r=g","caption":"Brayner"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<style type="text/css">
		.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<script type='text/javascript' src='http://www.faxaju.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<link rel="https://api.w.org/" href="http://www.faxaju.com.br/index.php/wp-json/" /><link rel="alternate" type="application/json" href="http://www.faxaju.com.br/index.php/wp-json/wp/v2/posts/259803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.faxaju.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.faxaju.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p7cmf6-15An' />
<link rel="alternate" type="application/json+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F11%2F13%2Fpolicia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F11%2F13%2Fpolicia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:5px;  }
	.g-4 { margin:5px;  }
	.g-5 { margin:5px;  }
	.g-16 { margin:3px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style><script data-ad-client="ca-pub-8147653545789903" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-8147653545789903",
enable_page_level_ads: true
});
</script>   <div class="container">
    <section class="full-banner" style="background-color: #fff; margin-bottom: 20px;">
      <div class="g g-14"><div class="g-single a-80"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAXAJU TOPO INTERNO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8147653545789903"
     data-ad-slot="5577261553"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </section>
  </div>
  <div class="container">
    <div class="content">
      <div class="main-content">
        13/11/20 - 19:03:27          
	<div class="title-single">
            <h2 style="line-height: 100%; word-spacing: 100%; letter-spacing: 100%;">PF CUMPRE MANDADO DE BUSCA E APREENSÃO EM TOBIAS BARRETO, REGIÃO SUL</h2>
          </div>
	  <div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="http://www.faxaju.com.br/index.php/2020/11/13/policia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto/"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F11%2F13%2Fpolicia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=PF%20CUMPRE%20MANDADO%20DE%20BUSCA%20E%20APREENS%C3%83O%20EM%20TOBIAS%20BARRETO%2C%20REGI%C3%83O%20SUL http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F11%2F13%2Fpolicia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=PF%20CUMPRE%20MANDADO%20DE%20BUSCA%20E%20APREENS%C3%83O%20EM%20TOBIAS%20BARRETO%2C%20REGI%C3%83O%20SUL&url=http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F11%2F13%2Fpolicia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('PF%20CUMPRE%20MANDADO%20DE%20BUSCA%20E%20APREENS%C3%83O%20EM%20TOBIAS%20BARRETO%2C%20REGI%C3%83O%20SUL' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2020%2F11%2F13%2Fpolicia-federal-cumpre-mandado-de-busca-e-apreensao-em-tobias-barreto%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li></ul><div style="clear:both"></div></div>                            <p>A Polícia Federal cumpriu, nesta sexta-feira (13), Mandado de Busca e Apreensão na cidade de Tobias Barreto, objetivando colher elementos comprobatórios da prática do crime de injúria e difamação contra a Justiça Eleitoral naquela cidade. Os mandados foram expedidos pelo Juízo da 23a Zona Eleitoral.</p>
<p>Comunicação Social</p>
                  </div>
    </div>
    <div class="g g-17"><div class="g-single a-148"><a class="gofollow" data-track="MTQ4LDE3LDEsNjA=" href="https://go.hotmart.com/A43207539A?src=des_conc" target="_blank"><img src="http://www.faxaju.com.br/wp-content/uploads/2020/11/DESEMPENHO-CONCURSO-RAPIDO.png" width="300" height="300" /></a></div></div><div class="g g-11"><div class="g-single a-86"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAXAJU INTERNO LATERAL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8147653545789903"
     data-ad-slot="5908434047"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  </div>
  <div class="container">
    <section class="full-banner" style="background-color: #fff; margin-bottom: 20px;">
      <div class="g g-15"><div class="g-single a-81"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAXAJU BASE INTERNO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-1787598669272404"
     data-ad-slot="5581685271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </section>
  </div>
  <footer class="footer">

  <div class="container">
    <section class="menu-footer">
      <div class="menu">
        <div class="menu-principal-container"><ul id="menu-principal-1" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.faxaju.com.br/index.php/categoria/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.faxaju.com.br/index.php/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.faxaju.com.br/index.php/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.faxaju.com.br/index.php/categoria/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.faxaju.com.br/index.php/categoria/sergipe/">Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.faxaju.com.br/index.php/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.faxaju.com.br/index.php/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234110"><a href="http://www.faxaju.com.br/index.php/categoria/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.faxaju.com.br/index.php/categoria/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a href="http://www.faxaju.com.br/index.php/categoria/artigo/">Artigo</a></li>
</ul></div>      </div>
      <div class="social">
        <a href="https://www.facebook.com/FaxAju-Not%C3%ADcias-450339468322839/" target="_blank"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/f.jpg"></a>
        <a href="https://www.youtube.com/user/faxaju" target="_blank"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/y.jpg"></a>
        <a href="https://twitter.com/faxaju1" target="_blank"><img src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/t.jpg"></a>
      </div>
    </section>
  </div>
  <section class="copyright">
    <div class="container">
      <p style="padding-top: 5px;">FaxAju © - Todos os direitos reservados 2007 - 2020 </p>
      <p>
        <a href="http://www.solucaoemservicos.com.br" target="_blank"><img alt="Solução Serviços" style="height: 40px; float: right;" src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/solucao_logo.png"></a>
      </p>
    </div>
  </section>
  <section class="info">
    <div class="container">
      <p>
        Contato Comercial: +55 79 99935.1904 / renata.brayner@hotmail.com
        <br> Redação: faxaju@faxaju.com.br
        <br> Endereço: Rua Joana de Souza Bonfim, 71, Bairro Inácio Barbosa. CEP 49040-260
        <br>
      </p>
    </div>
  </section>
</footer>

<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.min.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.cycle2.min.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/tinynav.min.js"></script>
<script src="http://malsup.github.io/jquery.cycle2.center.js"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.js "></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/main.js"></script>
<script src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/js/jquery.easy-ticker.min.js"></script>

<script>
  /*$("#menu-principal").tinyNav({
              active: 'Menu',
              header: 'Menu',
              indent: '- ',
              label: ''
            });*/

  function Relogio() {

    var momentoAtual = new Date();

    var dia = momentoAtual.getDate();
    
    var mestxt = "";

    switch (momentoAtual.getMonth()) {
    case 0:
      mestxt = "Janeiro";
      break;
    case 1:
      mestxt = "Fevereiro";
      break;
    case 2:
      mestxt = "Março";
      break;
    case 3:
      mestxt = "Abril";
      break;
    case 4:
      mestxt = "Maio";
      break;
    case 5:
      mestxt = "Junho";
      break;
    case 6:
      mestxt = "Julho";
      break;
    case 7:
      mestxt = "Agosto";
      break;
    case 8:
      mestxt = "Setembro";
      break;
    case 9:
      mestxt = "Outubro";
      break;
    case 10:
      mestxt = "Novembro";
      break;
    case 11:
      mestxt = "Dezembro";
      break;
    }


    var ano = momentoAtual.getFullYear();
    var hora = momentoAtual.getHours();
    var minuto = momentoAtual.getMinutes();
    var segundo = momentoAtual.getSeconds();

    horaImprimivel = dia + " de " + mestxt + " de " + ano;

    $('#relogio').html(horaImprimivel);

  }

  $(function () {

    $('.famosos').easyTicker({
      direction: 'up',
      easing: 'swing',
      speed: 'slow',
      height: '378px',
      interval: 2000,
      visible: 3,
      mousePause: 1,
    });

    Relogio();

  });
</script>

<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-4263999-1");

  pageTracker._initData();

  pageTracker._trackPageview();
</script>



<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php"};
var click_object = {"ajax_url":"http:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.50' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='http://www.faxaju.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.50' id='the_champ_share_counts-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'106379792',post:'259803',tz:'-3',srv:'www.faxaju.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '106379792', '259803' ]);
</script>
  </body>

  </html>