<!DOCTYPE html>



<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-loie8 lt-ie7"> <![endif]-->



<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->



<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->



<!--[if gt IE 8]><!-->



<html class="no-js" lang="pt">



<!--<![endif]-->







<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114755035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114755035-1');
</script>



  <meta charset="UTF-8">







  <title>



    FaxAju :: A notícia agora, Politica, Sergipe, Brasil e o mundo. Site de notícias em tempo real.


  </title>



  <link rel="stylesheet" href="https://www.faxaju.com.br/wp-content/themes/faxajutheme/style.css">



  <link rel="shortcut icon" href="https://www.faxaju.com.br/wp-content/themes/faxajutheme/favicon.png">



  <!--<link rel="stylesheet" href="https://www.faxaju.com.br/wp-content/themes/faxajutheme/ticker-style.css">-->



  <meta name="viewport" content="width=device-width, initial-scale=1">



  	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'https://www.faxaju.com.br/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.faxaju.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://www.faxaju.com.br/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.faxaju.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>EDVALDO NOGUEIRA RECEBE O DEPUTADO ZEZINHO SOBRAL - FaxAju</title>
<link rel="canonical" href="https://www.faxaju.com.br/index.php/2019/02/15/edvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EDVALDO NOGUEIRA RECEBE O DEPUTADO ZEZINHO SOBRAL - FaxAju" />
<meta property="og:description" content="O prefeito Edvaldo Nogueira recebeu na tarde desta quinta-feira, 14, em seu gabinete, o deputado estadual Zezinho Sobral (Podemos). No encontro com o gestor municipal, o parlamentar colocou seu mandato à disposição da Prefeitura com a finalidade de colaborar com o desenvolvimento da capital sergipana. &#8220;Zezinho é um aliado, uma pessoa importante para mim e &hellip;" />
<meta property="og:url" content="https://www.faxaju.com.br/index.php/2019/02/15/edvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral/" />
<meta property="og:site_name" content="FaxAju" />
<meta property="article:section" content="Bloco 2" />
<meta property="article:published_time" content="2019-02-15T09:34:23+00:00" />
<meta property="article:modified_time" content="2019-02-15T09:35:00+00:00" />
<meta property="og:updated_time" content="2019-02-15T09:35:00+00:00" />
<meta property="og:image" content="http://www.faxaju.com.br/wp-content/uploads/2019/02/6-138-300x200.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O prefeito Edvaldo Nogueira recebeu na tarde desta quinta-feira, 14, em seu gabinete, o deputado estadual Zezinho Sobral (Podemos). No encontro com o gestor municipal, o parlamentar colocou seu mandato à disposição da Prefeitura com a finalidade de colaborar com o desenvolvimento da capital sergipana. &#8220;Zezinho é um aliado, uma pessoa importante para mim e [&hellip;]" />
<meta name="twitter:title" content="EDVALDO NOGUEIRA RECEBE O DEPUTADO ZEZINHO SOBRAL - FaxAju" />
<meta name="twitter:image" content="http://www.faxaju.com.br/wp-content/uploads/2019/02/6-138-300x200.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faxaju.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.faxaju.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.faxaju.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.faxaju.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.faxaju.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.faxaju.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.faxaju.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.faxaju.com.br/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faxaju.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faxaju.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p7cmf6-F7L' />
<link rel="alternate" type="application/json+oembed" href="https://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2019%2F02%2F15%2Fedvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2019%2F02%2F15%2Fedvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>


</head>







<body>



  <header class="header">







    <div class="date-server">



      <div class="container">



        <iframe name="f1a01d4e6c" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="http://www.facebook.com/plugins/like.php?app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df3d55db0e%26domain%3Dfaxaju.com.br%26origin%3Dhttp%253A%252F%252Ffaxaju.com.br%252Ff2db8946ac%26relation%3Dparent.parent&amp;container_width=238&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFaxAju-Not%25C3%25ADcias%2F450339468322839&amp;layout=button_count&amp;locale=pt_BR&amp;sdk=joey&amp;send=false&amp;show_faces=false&amp;width=100" style="border: none; visibility: visible; width: 102px; height: 20px; margin-bottom: -5px;"></iframe>



      </div>



    </div>







    <div class="main-header">



      <div class="container">



        <div class="logo">



          <a href="https://www.faxaju.com.br">



            <img src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/logo.jpg" alt="">



          </a>



          



        </div>



		<div>

		<div class="g g-9"><div class="g-single a-83"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAXAJU SUPER TOPO INTERNO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1787598669272404"
     data-ad-slot="8124088139"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        </div>






      </div>



	<div style="font-size: 18px; font-weight: 600; width: 100%; text-align: center; margin-top: 10px;"><span style="">Aracaju(Se), </span><span id="relogio" style="">&nbsp;</span></div>



    </div>







    <div class="main-navigation">



      <div class="container">



        <div class="menu">



          <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.faxaju.com.br/index.php/categoria/noticias/">Notícias</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.faxaju.com.br/index.php/categoria/economia/">Economia</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://www.faxaju.com.br/index.php/categoria/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.faxaju.com.br/index.php/categoria/turismo/">Turismo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.faxaju.com.br/index.php/categoria/sergipe/">Sergipe</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.faxaju.com.br/index.php/categoria/brasil/">Brasil</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.faxaju.com.br/index.php/categoria/policia/">Polícia</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.faxaju.com.br/index.php/categoria/entretenimento/">Entretenimento</a></li>
</ul></div>


        </div>



        <div class="search-top">



          <form action="http://www.faxaju.com.br" id="search-form" method="get" role="search">



            <input type="text" name="s" id="s" placeholder="Pesquisa Personalizada">



          </form>



        </div>



      </div>



    </div>



<!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-1743972537475974",

    enable_page_level_ads: true

  });

</script -->



  </header>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'https://www.faxaju.com.br/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.faxaju.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://www.faxaju.com.br/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.faxaju.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>EDVALDO NOGUEIRA RECEBE O DEPUTADO ZEZINHO SOBRAL - FaxAju</title>
<link rel="canonical" href="https://www.faxaju.com.br/index.php/2019/02/15/edvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EDVALDO NOGUEIRA RECEBE O DEPUTADO ZEZINHO SOBRAL - FaxAju" />
<meta property="og:description" content="O prefeito Edvaldo Nogueira recebeu na tarde desta quinta-feira, 14, em seu gabinete, o deputado estadual Zezinho Sobral (Podemos). No encontro com o gestor municipal, o parlamentar colocou seu mandato à disposição da Prefeitura com a finalidade de colaborar com o desenvolvimento da capital sergipana. &#8220;Zezinho é um aliado, uma pessoa importante para mim e &hellip;" />
<meta property="og:url" content="https://www.faxaju.com.br/index.php/2019/02/15/edvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral/" />
<meta property="og:site_name" content="FaxAju" />
<meta property="article:section" content="Bloco 2" />
<meta property="article:published_time" content="2019-02-15T09:34:23+00:00" />
<meta property="article:modified_time" content="2019-02-15T09:35:00+00:00" />
<meta property="og:updated_time" content="2019-02-15T09:35:00+00:00" />
<meta property="og:image" content="http://www.faxaju.com.br/wp-content/uploads/2019/02/6-138-300x200.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='https://www.faxaju.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.faxaju.com.br/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faxaju.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faxaju.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p7cmf6-F7L' />
<link rel="alternate" type="application/json+oembed" href="https://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2019%2F02%2F15%2Fedvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2019%2F02%2F15%2Fedvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>  <div class="container">
    <section class="full-banner" style="background-color: #fff; margin-bottom: 20px;">
      <div class="g g-14"><div class="g-single a-80"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAXAJU TOPO INTERNO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5934414815578058"
     data-ad-slot="5459106786"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </section>
  </div>
  <div class="container">
    <div class="content">
      <div class="main-content">
        15/02/19 - 06:34:23          
	<div class="title-single">
            <h2>EDVALDO NOGUEIRA RECEBE O DEPUTADO  ZEZINHO SOBRAL</h2>
          </div>
	  <div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="https://www.faxaju.com.br/index.php/2019/02/15/edvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral/"><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2019%2F02%2F15%2Fedvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=EDVALDO%20NOGUEIRA%20RECEBE%20O%20DEPUTADO%20%20ZEZINHO%20SOBRAL https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2019%2F02%2F15%2Fedvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=EDVALDO%20NOGUEIRA%20RECEBE%20O%20DEPUTADO%20%20ZEZINHO%20SOBRAL&url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2019%2F02%2F15%2Fedvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2019%2F02%2F15%2Fedvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('EDVALDO%20NOGUEIRA%20RECEBE%20O%20DEPUTADO%20%20ZEZINHO%20SOBRAL' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2019%2F02%2F15%2Fedvaldo-nogueira-recebe-o-deputado-estadual-zezinho-sobral%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li></ul><div style="clear:both"></div></div>                            <p><a href="http://www.faxaju.com.br/wp-content/uploads/2019/02/6-138.jpg" data-slb-active="1" data-slb-asset="1004542173" data-slb-internal="0" data-slb-group="158085"><img class="size-medium wp-image-158086 alignleft" src="http://www.faxaju.com.br/wp-content/uploads/2019/02/6-138-300x200.jpg" alt="" width="300" height="200" srcset="https://www.faxaju.com.br/wp-content/uploads/2019/02/6-138-300x200.jpg 300w, https://www.faxaju.com.br/wp-content/uploads/2019/02/6-138-768x513.jpg 768w, https://www.faxaju.com.br/wp-content/uploads/2019/02/6-138-1024x684.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>O prefeito Edvaldo Nogueira recebeu na tarde desta quinta-feira, 14, em seu gabinete, o deputado estadual Zezinho Sobral (Podemos). No encontro com o gestor municipal, o parlamentar colocou seu mandato à disposição da Prefeitura com a finalidade de colaborar com o desenvolvimento da capital sergipana.</p>
<p>&#8220;Zezinho é um aliado, uma pessoa importante para mim e que certamente ajudará muito a cidade, como deputado. Ele se elegeu com uma extraordinária votação, se mostra uma grande liderança, é um jovem capaz, competente, que mostrou grande capacidade administrativa nas funções que exerceu e tenho certeza que fará história na Assembleia Legislativa&#8221;, destacou Edvaldo.</p>
<p>O gestor municipal também enfatizou que, como líder do Governo na Alese, o deputado será &#8220;o elo entre Município e Estado&#8221;. &#8220;O convite que Zezinho recebeu para ser o líder do Governo mostra sua capacidade. Como a Prefeitura é parceria do Estado, ele será nossa ligação para que possamos trabalhar cada vez mais juntos&#8221;, salientou.</p>
<p>De mesmo modo, o deputado Zezinho Sobral enfatizou que seu trabalho será pautado no fortalecimento das ações da Prefeitura. &#8220;Vamos mostrar tudo o que está sendo feito. A capital passa por uma transformação aparente e garantir que Aracaju volte a ser a cidade da qualidade de vida que Edvaldo está acostumado a fazer&#8221;, afirmou.</p>
<p>Foto Ana Licia Menezes</p>
                  </div>
    </div>
    <div class="g g-11"><div class="g-single a-85"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAXAJU LATERAL INTERNO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1787598669272404"
     data-ad-slot="5960959228"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  </div>
  <div class="container">
    <section class="full-banner" style="background-color: #fff; margin-bottom: 20px;">
      <div class="g g-15"><div class="g-single a-82"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAXAJU BASE INTERNO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5934414815578058"
     data-ad-slot="5968698082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </section>
  </div>
  <footer class="footer">

  <div class="container">
    <section class="menu-footer">
      <div class="menu">
        <div class="menu-principal-container"><ul id="menu-principal-1" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.faxaju.com.br/index.php/categoria/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.faxaju.com.br/index.php/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://www.faxaju.com.br/index.php/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.faxaju.com.br/index.php/categoria/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.faxaju.com.br/index.php/categoria/sergipe/">Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.faxaju.com.br/index.php/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.faxaju.com.br/index.php/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.faxaju.com.br/index.php/categoria/entretenimento/">Entretenimento</a></li>
</ul></div>      </div>
      <div class="social">
        <a href="https://www.facebook.com/FaxAju-Not%C3%ADcias-450339468322839/" target="_blank"><img src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/f.jpg"></a>
        <a href="https://www.youtube.com/user/faxaju" target="_blank"><img src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/y.jpg"></a>
        <a href="https://twitter.com/faxaju1" target="_blank"><img src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/t.jpg"></a>
      </div>
    </section>
  </div>
  <section class="copyright">
    <div class="container">
      <p style="padding-top: 5px;">FaxAju © - Todos os direitos reservados 2007 - 2016 </p>
      <p>
        <a href="http://2code.com.br" target="_blank"><img style="height: 30px; float: right;" src="http://www.faxaju.com.br/wp-content/themes/faxajutheme/img/2code.png"></a>
      </p>
    </div>
  </section>
  <section class="info">
    <div class="container">
      <p>
        Contato Comercial: +55 79 99935.1904 / renata.brayner@hotmail.com
        <br> Redação: faxaju@faxaju.com.br
        <br> Endereço: Rua Joana de Souza Bonfim, 71, Bairro Inácio Barbosa. CEP 49040-260
        <br>
      </p>
    </div>
  </section>
</footer>

<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.min.js"></script>
<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.cycle2.min.js"></script>
<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.cycle2.carousel.min.js"></script>
<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/tinynav.min.js"></script>
<script src="http://malsup.github.io/jquery.cycle2.center.js"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.js "></script>
<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/main.js"></script>
<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/jquery.easy-ticker.min.js"></script>

<script>
  /*$("#menu-principal").tinyNav({
              active: 'Menu',
              header: 'Menu',
              indent: '- ',
              label: ''
            });*/

  function Relogio() {

    var momentoAtual = new Date();

    var dia = momentoAtual.getDate();
    
    var mestxt = "";

    switch (momentoAtual.getMonth()) {
    case 0:
      mestxt = "Janeiro";
      break;
    case 1:
      mestxt = "Fevereiro";
      break;
    case 2:
      mestxt = "Março";
      break;
    case 3:
      mestxt = "Abril";
      break;
    case 4:
      mestxt = "Maio";
      break;
    case 5:
      mestxt = "Junho";
      break;
    case 6:
      mestxt = "Julho";
      break;
    case 7:
      mestxt = "Agosto";
      break;
    case 8:
      mestxt = "Setembro";
      break;
    case 9:
      mestxt = "Outubro";
      break;
    case 10:
      mestxt = "Novembro";
      break;
    case 11:
      mestxt = "Dezembro";
      break;
    }


    var ano = momentoAtual.getFullYear();
    var hora = momentoAtual.getHours();
    var minuto = momentoAtual.getMinutes();
    var segundo = momentoAtual.getSeconds();

    horaImprimivel = dia + " de " + mestxt + " de " + ano;

    $('#relogio').html(horaImprimivel);

  }

  $(function () {

    $('.famosos').easyTicker({
      direction: 'up',
      easing: 'swing',
      speed: 'slow',
      height: '378px',
      interval: 2000,
      visible: 3,
      mousePause: 1,
    });

    Relogio();

  });
</script>

<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-4263999-1");

  pageTracker._initData();

  pageTracker._trackPageview();
</script>



	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php"};
var click_object = {"ajax_url":"https:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.7'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.7'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Carregando","close":"Fechar","nav_next":"Pr\u00f3ximo","nav_prev":"Anterior","slideshow_start":"","slideshow_stop":"","group_status":""}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1004542173":{"id":158086,"type":"image","source":"http:\/\/www.faxaju.com.br\/wp-content\/uploads\/2019\/02\/6-138.jpg","internal":true,"sizes":{"thumbnail":{"file":"6-138-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"medium":{"file":"6-138-300x200.jpg","width":300,"height":200,"mime-type":"image\/jpeg"},"medium_large":{"file":"6-138-768x513.jpg","width":768,"height":513,"mime-type":"image\/jpeg"},"large":{"file":"6-138-1024x684.jpg","width":1024,"height":684,"mime-type":"image\/jpeg"},"noticia-home":{"file":"6-138-220x180.jpg","width":220,"height":180,"mime-type":"image\/jpeg"},"othernotices":{"file":"6-138-60x80.jpg","width":60,"height":80,"mime-type":"image\/jpeg"},"famosoimg":{"file":"6-138-120x100.jpg","width":120,"height":100,"mime-type":"image\/jpeg"},"single":{"file":"6-138-250x250.jpg","width":250,"height":250,"mime-type":"image\/jpeg"},"middle":{"file":"6-138-85x85.jpg","width":85,"height":85,"mime-type":"image\/jpeg"},"original":{"file":"2019\/02\/6-138.jpg","width":3008,"height":2008}},"image_meta":{"aperture":"5","credit":"MARCO VIEIRA","camera":"NIKON D750","caption":"","created_timestamp":"1550165157","copyright":"MARCO VIEIRA","focal_length":"30","iso":"800","shutter_speed":"0.008","title":"","orientation":"1","keywords":[]},"description":"","title":"6","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.faxaju.com.br\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.faxaju.com.br\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'106379792',post:'158085',tz:'-3',srv:'www.faxaju.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '106379792', '158085' ]);
</script>
  </body>

  </html>