<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-loie8 lt-ie7"> <![endif]-->

<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->

<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->

<!--[if gt IE 8]><!-->

<html class="no-js" lang="pt">

<!--<![endif]-->

<head>



<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114755035-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-114755035-1');

</script>

<script data-ad-client="ca-pub-8147653545789903" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <meta charset="UTF-8">

  <title>

    FaxAju :: A notícia agora, Politica, Sergipe, Brasil e o mundo. Site de notícias em tempo real.
  </title>

  <link rel="stylesheet" href="https://www.faxaju.com.br/wp-content/themes/faxajutheme/style.css">

  <link rel="shortcut icon" href="https://www.faxaju.com.br/wp-content/themes/faxajutheme/favicon.png">

 <!--<link rel="stylesheet" href="https://www.faxaju.com.br/wp-content/themes/faxajutheme/ticker-style.css">-->

  <meta name="viewport" content="width=device-width, initial-scale=1">

  	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'https://www.faxaju.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://www.faxaju.com.br', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampSharingAjaxUrl = 'https://www.faxaju.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.faxaju.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script type="text/javascript"> var epic_news_ajax_url = 'https://www.faxaju.com.br/?epic-ajax-request=epic-ne'; </script>
            
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	
	<link rel="canonical" href="https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Concurso Junino: Direção da Escola Manoel dos Passos, em São Cristóvão, interfere em votação popular - FaxAju" />
	<meta property="og:description" content="Na noite desta terça-feira, 22, a direção da Escola Manoel Passos De Oliveira Teles, localizada no centro de São Cristóvão, interferiu em votação popular, na tentativa de manipular concurso infantil junino, no qual decidiria quem seria o Rei e Rainha do Milho, após resultado não sair como o esperado. A proposta do concurso era de [&hellip;]" />
	<meta property="og:url" content="https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/" />
	<meta property="og:site_name" content="FaxAju" />
	<meta property="article:publisher" content="https://www.facebook.com/faxaju/" />
	<meta property="article:published_time" content="2021-06-23T08:34:41+00:00" />
	<meta property="og:image" content="https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91.jpeg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@faxaju1" />
	<meta name="twitter:site" content="@faxaju1" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Munir" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.faxaju.com.br/#organization","name":"Faxaju Not\u00edcias","url":"https://www.faxaju.com.br/","sameAs":["https://www.facebook.com/faxaju/","https://twitter.com/faxaju1"],"logo":{"@type":"ImageObject","@id":"https://www.faxaju.com.br/#logo","inLanguage":"pt-BR","url":"https://www.faxaju.com.br/wp-content/uploads/2019/02/logo.jpg","contentUrl":"https://www.faxaju.com.br/wp-content/uploads/2019/02/logo.jpg","width":141,"height":90,"caption":"Faxaju Not\u00edcias"},"image":{"@id":"https://www.faxaju.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.faxaju.com.br/#website","url":"https://www.faxaju.com.br/","name":"FaxAju","description":"FaxAju :: A not\u00edcia agora, Politica, Sergipe, Brasil e o mundo. Site de not\u00edcias em tempo real.","publisher":{"@id":"https://www.faxaju.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.faxaju.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#primaryimage","inLanguage":"pt-BR","url":"https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91.jpeg","contentUrl":"https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91.jpeg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#webpage","url":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/","name":"Concurso Junino: Dire\u00e7\u00e3o da Escola Manoel dos Passos, em S\u00e3o Crist\u00f3v\u00e3o, interfere em vota\u00e7\u00e3o popular - FaxAju","isPartOf":{"@id":"https://www.faxaju.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#primaryimage"},"datePublished":"2021-06-23T08:34:41+00:00","dateModified":"2021-06-23T08:34:41+00:00","breadcrumb":{"@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/"]}]},{"@type":"BreadcrumbList","@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://www.faxaju.com.br/"},{"@type":"ListItem","position":2,"name":"Concurso Junino: Dire\u00e7\u00e3o da Escola Manoel dos Passos, em S\u00e3o Crist\u00f3v\u00e3o, interfere em vota\u00e7\u00e3o popular"}]},{"@type":"Article","@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#article","isPartOf":{"@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#webpage"},"author":{"@id":"https://www.faxaju.com.br/#/schema/person/b73e7f892620ba34f51a1497955fbf32"},"headline":"Concurso Junino: Dire\u00e7\u00e3o da Escola Manoel dos Passos, em S\u00e3o Crist\u00f3v\u00e3o, interfere em vota\u00e7\u00e3o popular","datePublished":"2021-06-23T08:34:41+00:00","dateModified":"2021-06-23T08:34:41+00:00","mainEntityOfPage":{"@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#webpage"},"wordCount":314,"publisher":{"@id":"https://www.faxaju.com.br/#organization"},"image":{"@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#primaryimage"},"thumbnailUrl":"https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91.jpeg","articleSection":["Bloco 5","Sergipe"],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.faxaju.com.br/#/schema/person/b73e7f892620ba34f51a1497955fbf32","name":"Munir","image":{"@type":"ImageObject","@id":"https://www.faxaju.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/44830359fa9a6e3f775524ecd3c2c053?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/44830359fa9a6e3f775524ecd3c2c053?s=96&d=mm&r=g","caption":"Munir"},"url":"https://www.faxaju.com.br/index.php/author/munir/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faxaju.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}</style>
		
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.faxaju.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.faxaju.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.faxaju.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.faxaju.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.13.19' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.faxaju.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.19' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.faxaju.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.faxaju.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.faxaju.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.faxaju.com.br/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.faxaju.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.faxaju.com.br/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.faxaju.com.br/index.php/wp-json/wp/v2/posts/295198" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faxaju.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faxaju.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p7cmf6-1eNg' />
<link rel="alternate" type="application/json+oembed" href="https://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2021%2F06%2F23%2Fconcurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2021%2F06%2F23%2Fconcurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:5px;  }
	.g-4 { margin:5px;  }
	.g-5 { margin:5px;  }
	.g-16 { margin:3px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
		<script data-ad-client="ca-pub-8147653545789903" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-8147653545789903",
enable_page_level_ads: true
});
</script> <link rel="icon" href="https://www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW-85x85.png" sizes="32x32" />
<link rel="icon" href="https://www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW-250x250.png" />
<meta name="msapplication-TileImage" content="https://www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW-300x300.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title, .jeg_block_title>span, .jeg_block_title>span>strong { font-family: "Asap Condensed",Helvetica,Arial,sans-serif;color : #303030;  } .jeg_post_excerpt,.jeg_readmore { font-family: "Asap Condensed",Helvetica,Arial,sans-serif; } </style>
<style>

@import url('https://fonts.googleapis.com/css?family=Roboto');

body {		

	color: #333; 	

	background-color: #fff;	

	letter-spacing: 140%;	

	margin: 0px; 

	font-family: 'Roboto', Arial;

}

.container {   

	max-width: 1128px;   

	margin: 0 auto; 

	margin-top: 5px;

}

.header01 {    

	width: 100%; 

	height: 40px;

}

.bg_relogio { 

	background-color: #fff; border-bottom: 1px #CCC solid;

}

.relogio {    

	width: 85%; 

	float: left; /*200px / 1128px */   

	text-align: right; 

	font-size: 15px; 

	font-weight: normal; 

	height: 35px; 

	padding-top: 9px;

	letter-spacing: 150%;

	word-spacing: 150%;

}

.social {    

	width: 15%;  

	float: right; 

	text-align: right;

}

.menu2 { height: 40px; width: 80%; float: left;} /* define altura, largura e imagem de fundo do menu (a imagem deve estar dentro da pasta "images" do seu tema */

.menu2 ul, .menus ul li { position: relative; z-index: 999;}

.menu2 ul {margin: 0; padding: 0; list-style: none; float: left;}

.menu2 ul li { display: inline; float: left; position: relative;}

.menu2 ul li a{ float:left; text-decoration:none; color:#FFF; font: 15px "Roboto", Arial, Helvetica, sans-serif; text-transform: capitalize; padding: 9px 15px;}/* define cor, fonte e estilos dos links das categorias*/

.menu2 ul li a:hover { color: #0694d6; background-color: #fff;}/* configura o efeito over das categorias */



/*Para um CSS de formulário moderno, acessar o link  https://codepen.io/bertdida/pen/XxZjNy */

.formulario {   width:85%;     height:33px;     background-color: #FBFBFB     border-radius: 2px;     -moz-border-radius: 2px;   -webkit-border-radius: 2px;   border: 1px #CCC solid;   color: #ccc; font-size: 12px; color: #333; padding-left: 6px; 

}

.transp img {-moz-opacity: 0.5;	opacity: 0.5 ; 	filter: progid:DXImageTransform.Microsoft.Alpha(opacity=50); filter: alpha(opacity=50); 	-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(opacity=50)"; 	

}

.transp img:hover {	-moz-opacity: 1; 	opacity: 1 ; 	filter: progid:DXImageTransform.Microsoft.Alpha(opacity=100);	filter: alpha(opacity=100); 	-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(opacity=100)";



}

.busca {

	width: 20%; 

	float: right; /*200px / 1128px */   

	height: 35px;

	text-align: right; 

}

.form_busca {

	width: 90%; 

	text-decoration:none; color:#FFF; font: 17px "Roboto", Arial, Helvetica, sans-serif; padding: 5px;  

	height: 35px;

	text-align: right;

}

@media only screen and (max-width: 768px) {

.bg_menu { 

	background-color: #0694d6; border-top: 1px #CCC solid; border-bottom: 2px #CCC solid;

}

.busca {

 display: none; 

}

.relogio {    

	width: 70%; 

	float: left; /*200px / 1128px */   

	text-align: left; 

	font-size: 13px; 

	font-weight: normal; 

	height: 25px; 

	padding-top: 8px;

	padding-left: 5px;

}

.social {    

	width: 50%;  

	float: right; 

	text-align: right;

	padding-right: 5px;

	display: none;

}

.menu2 ul li a{ float:left; text-decoration:none; color:#FFF; font: 13px "Roboto", Arial, Helvetica, sans-serif; text-transform: capitalize; padding: 9px 15px;}

}

</style>  

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-7615555361699468",

    enable_page_level_ads: true

  });

</script>

</head>

<body data-rsssl=1>


  <header class="header">

    <div class="main-header">

      <div class="container">

        <div class="logo">

          <a href="https://www.faxaju.com.br">

            <img src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/logo.jpg" alt="">

         </a>

       </div>

	<div style="float: right;">

	<div class="g g-1"><div class="g-single a-162"><!-- AdGlare: Fax Aju - 728x90 - Matrícula PMA -->
<span id=zone135402187></span>
<script>
    (function(r,d,u) {
        var s = d.createElement(r); s.async = true;
        u += '&cb=' + Date.now() + Math.random();      
        s.src = u; var n = d.getElementsByTagName(r)[0];
        n.parentNode.insertBefore(s, n);
    })('script',document,'//engine.boacomunicacao.net/?135402187');
</script></div></div>
        </div>

      </div>

  </div>

  <div class="main-navigation" style="background-color: #0694d6; border-bottom: 2px #CCC solid; padding-top: 1px; padding-bottom: 3px;">

     <div class="container" >

     <div class="menu2">

         <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.faxaju.com.br/index.php/categoria/noticias/">Notícias</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.faxaju.com.br/index.php/categoria/economia/">Economia</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.faxaju.com.br/index.php/categoria/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.faxaju.com.br/index.php/categoria/turismo/">Turismo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.faxaju.com.br/index.php/categoria/sergipe/">Sergipe</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.faxaju.com.br/index.php/categoria/brasil/">Brasil</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.faxaju.com.br/index.php/categoria/policia/">Polícia</a></li>
<li id="menu-item-234110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234110"><a href="https://www.faxaju.com.br/index.php/categoria/saude/">Saúde</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.faxaju.com.br/index.php/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-252694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a href="https://www.faxaju.com.br/index.php/categoria/artigo/">Artigo</a></li>
</ul></div>
       </div>

       <div class="busca">

<form action="https://www.faxaju.com.br" id="search-form" method="get" role="search" class="form_busca">

<input type="text" name="s" id="s" placeholder="Busca">

</form>

</div>

      </div>

    </div>

<div class="bg_relogio">

<div class="container">

<div class="header01">

<div class="relogio"><span style="">Aracaju(Se), </span><span id="relogio" style="">&nbsp;</span></div>

<div class="social"><a href="https://www.facebook.com/faxaju/" class="transp"><img src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/f_resize.png" ></a><a href="https://www.youtube.com/user/faxaju" class="transp"><img src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/y_resize.png" ></a><a href="https://twitter.com/faxaju1" class="transp"><img src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/t_resize.png" ></a></div>

</div>

</div>

</div>



</header>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'https://www.faxaju.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://www.faxaju.com.br', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampSharingAjaxUrl = 'https://www.faxaju.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.faxaju.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script type="text/javascript"> var epic_news_ajax_url = 'https://www.faxaju.com.br/?epic-ajax-request=epic-ne'; </script>
            
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Concurso Junino: Direção da Escola Manoel dos Passos, em São Cristóvão, interfere em votação popular - FaxAju</title>
	<link rel="canonical" href="https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Concurso Junino: Direção da Escola Manoel dos Passos, em São Cristóvão, interfere em votação popular - FaxAju" />
	<meta property="og:description" content="Na noite desta terça-feira, 22, a direção da Escola Manoel Passos De Oliveira Teles, localizada no centro de São Cristóvão, interferiu em votação popular, na tentativa de manipular concurso infantil junino, no qual decidiria quem seria o Rei e Rainha do Milho, após resultado não sair como o esperado. A proposta do concurso era de [&hellip;]" />
	<meta property="og:url" content="https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/" />
	<meta property="og:site_name" content="FaxAju" />
	<meta property="article:publisher" content="https://www.facebook.com/faxaju/" />
	<meta property="article:published_time" content="2021-06-23T08:34:41+00:00" />
	<meta property="og:image" content="https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91.jpeg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@faxaju1" />
	<meta name="twitter:site" content="@faxaju1" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Munir" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.faxaju.com.br/#organization","name":"Faxaju Not\u00edcias","url":"https://www.faxaju.com.br/","sameAs":["https://www.facebook.com/faxaju/","https://twitter.com/faxaju1"],"logo":{"@type":"ImageObject","@id":"https://www.faxaju.com.br/#logo","inLanguage":"pt-BR","url":"https://www.faxaju.com.br/wp-content/uploads/2019/02/logo.jpg","contentUrl":"https://www.faxaju.com.br/wp-content/uploads/2019/02/logo.jpg","width":141,"height":90,"caption":"Faxaju Not\u00edcias"},"image":{"@id":"https://www.faxaju.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.faxaju.com.br/#website","url":"https://www.faxaju.com.br/","name":"FaxAju","description":"FaxAju :: A not\u00edcia agora, Politica, Sergipe, Brasil e o mundo. Site de not\u00edcias em tempo real.","publisher":{"@id":"https://www.faxaju.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.faxaju.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#primaryimage","inLanguage":"pt-BR","url":"https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91.jpeg","contentUrl":"https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91.jpeg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#webpage","url":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/","name":"Concurso Junino: Dire\u00e7\u00e3o da Escola Manoel dos Passos, em S\u00e3o Crist\u00f3v\u00e3o, interfere em vota\u00e7\u00e3o popular - FaxAju","isPartOf":{"@id":"https://www.faxaju.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#primaryimage"},"datePublished":"2021-06-23T08:34:41+00:00","dateModified":"2021-06-23T08:34:41+00:00","breadcrumb":{"@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/"]}]},{"@type":"BreadcrumbList","@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://www.faxaju.com.br/"},{"@type":"ListItem","position":2,"name":"Concurso Junino: Dire\u00e7\u00e3o da Escola Manoel dos Passos, em S\u00e3o Crist\u00f3v\u00e3o, interfere em vota\u00e7\u00e3o popular"}]},{"@type":"Article","@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#article","isPartOf":{"@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#webpage"},"author":{"@id":"https://www.faxaju.com.br/#/schema/person/b73e7f892620ba34f51a1497955fbf32"},"headline":"Concurso Junino: Dire\u00e7\u00e3o da Escola Manoel dos Passos, em S\u00e3o Crist\u00f3v\u00e3o, interfere em vota\u00e7\u00e3o popular","datePublished":"2021-06-23T08:34:41+00:00","dateModified":"2021-06-23T08:34:41+00:00","mainEntityOfPage":{"@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#webpage"},"wordCount":314,"publisher":{"@id":"https://www.faxaju.com.br/#organization"},"image":{"@id":"https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/#primaryimage"},"thumbnailUrl":"https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91.jpeg","articleSection":["Bloco 5","Sergipe"],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.faxaju.com.br/#/schema/person/b73e7f892620ba34f51a1497955fbf32","name":"Munir","image":{"@type":"ImageObject","@id":"https://www.faxaju.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/44830359fa9a6e3f775524ecd3c2c053?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/44830359fa9a6e3f775524ecd3c2c053?s=96&d=mm&r=g","caption":"Munir"},"url":"https://www.faxaju.com.br/index.php/author/munir/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">
.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}</style>
		
	<script type='text/javascript' src='https://www.faxaju.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<link rel="https://api.w.org/" href="https://www.faxaju.com.br/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.faxaju.com.br/index.php/wp-json/wp/v2/posts/295198" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faxaju.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faxaju.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p7cmf6-1eNg' />
<link rel="alternate" type="application/json+oembed" href="https://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2021%2F06%2F23%2Fconcurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2021%2F06%2F23%2Fconcurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:5px;  }
	.g-4 { margin:5px;  }
	.g-5 { margin:5px;  }
	.g-16 { margin:3px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
		<script data-ad-client="ca-pub-8147653545789903" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-8147653545789903",
enable_page_level_ads: true
});
</script> <link rel="icon" href="https://www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW-85x85.png" sizes="32x32" />
<link rel="icon" href="https://www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW-250x250.png" />
<meta name="msapplication-TileImage" content="https://www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW-300x300.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title, .jeg_block_title>span, .jeg_block_title>span>strong { font-family: "Asap Condensed",Helvetica,Arial,sans-serif;color : #303030;  } .jeg_post_excerpt,.jeg_readmore { font-family: "Asap Condensed",Helvetica,Arial,sans-serif; } </style>  <div class="container">
    <section class="full-banner" style="background-color: #fff; margin-bottom: 20px;">
      <div class="g g-14"><div class="g-single a-80"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAXAJU TOPO INTERNO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8147653545789903"
     data-ad-slot="5577261553"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </section>
  </div>
  <div class="container">
    <div class="content">
      <div class="main-content">
        23/06/21 - 05:34:41          
	<div class="title-single">
            <h2 style="line-height: 100%; word-spacing: 100%; letter-spacing: 100%;">Concurso Junino: Direção da Escola Manoel dos Passos, em São Cristóvão, interfere em votação popular</h2>
          </div>
	  <div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="https://www.faxaju.com.br/index.php/2021/06/23/concurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular/"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2021%2F06%2F23%2Fconcurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Concurso%20Junino%3A%20Dire%C3%A7%C3%A3o%20da%20Escola%20Manoel%20dos%20Passos%2C%20em%20S%C3%A3o%20Crist%C3%B3v%C3%A3o%2C%20interfere%20em%20vota%C3%A7%C3%A3o%20popular https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2021%2F06%2F23%2Fconcurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Concurso%20Junino%3A%20Dire%C3%A7%C3%A3o%20da%20Escola%20Manoel%20dos%20Passos%2C%20em%20S%C3%A3o%20Crist%C3%B3v%C3%A3o%2C%20interfere%20em%20vota%C3%A7%C3%A3o%20popular&url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2021%2F06%2F23%2Fconcurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Concurso%20Junino%3A%20Dire%C3%A7%C3%A3o%20da%20Escola%20Manoel%20dos%20Passos%2C%20em%20S%C3%A3o%20Crist%C3%B3v%C3%A3o%2C%20interfere%20em%20vota%C3%A7%C3%A3o%20popular' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2021%2F06%2F23%2Fconcurso-junino-direcao-da-escola-manoel-dos-passos-em-sao-cristovao-interfere-em-votacao-popular%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li></ul><div style="clear:both"></div></div>                          <div class="featured-img">
                <figure>
                  <img width="250" height="250" src="https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91-250x250.jpeg" class="attachment-single size-single wp-post-image" alt="" loading="lazy" srcset="https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91-250x250.jpeg 250w, https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91-150x150.jpeg 150w, https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91-85x85.jpeg 85w, https://www.faxaju.com.br/wp-content/uploads/2021/06/7-91-75x75.jpeg 75w" sizes="(max-width: 250px) 100vw, 250px" />                </figure>
              </div>
                              <p>Na noite desta terça-feira, 22, a direção da Escola Manoel Passos De Oliveira Teles, localizada no centro de São Cristóvão, interferiu em votação popular, na tentativa de manipular concurso infantil junino, no qual decidiria quem seria o Rei e Rainha do Milho, após resultado não sair como o esperado.</p>
<p>A proposta do concurso era de que, o casal que possuísse mais curtidas, fosse o vencedor. Empenhada, a mãe de Danilo Chagas, unido à família, conseguiu mobilizar figuras influentes por todo Estado, dentre blogueiros e políticos, além de amigos, para participarem da brincadeira e fez com que, em algumas horas, a foto de seu filho chegasse a mais de mil curtidas.</p>
<p>Inconformados, algumas pessoas começaram a afirmar que se tratava de fakes e a direção, sem averiguar as reais situações, apagou as fotos de todos os participantes do concurso. Decepcionada, Georgia Chagas conta como foi a triste experiência.</p>
<p>“Primeiramente quero agradecer a todos que votaram no casal do 2° ano da Escola Manoel dos Passos. É triste perceber a falta de esforços de alguns pais e a disposição em julgar o esforço de quem verdadeiramente se mobilizou. Estou decepcionada com a postura da direção que, sem ao menos investigar se houve ou não compra de curtidas fakes, apagou todas as publicações”, desabafou.</p>
<p>Convidada a participar de novas publicações para o concurso, a mãe se negou. “Criei todo um cenário para a foto de meu filho e desde o último sábado, 19, deixei todos os meus familiares e amigos cientes do concurso que teria. Nos mobilizamos, pedimos bastante curtidas e não vamos ter todo esse trabalho novamente”, finalizou.</p>
<p>Por Nélio Miguel Jr.</p>
                  </div>
    </div>
    <!-- Há banners, eles são deficientes ou nenhum qualificado para este local! --><div class="g g-11"><div class="g-single a-86"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAXAJU INTERNO LATERAL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8147653545789903"
     data-ad-slot="5908434047"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  </div>
  <div class="container">
    <section class="full-banner" style="background-color: #fff; margin-bottom: 20px;">
      <div class="g g-15"><div class="g-single a-81"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAXAJU BASE INTERNO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-1787598669272404"
     data-ad-slot="5581685271"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </section>
  </div>
  <footer class="footer">

  <div class="container">
    <section class="menu-footer">
      <div class="menu">
        <div class="menu-principal-container"><ul id="menu-principal-1" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.faxaju.com.br/index.php/categoria/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.faxaju.com.br/index.php/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.faxaju.com.br/index.php/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.faxaju.com.br/index.php/categoria/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.faxaju.com.br/index.php/categoria/sergipe/">Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.faxaju.com.br/index.php/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.faxaju.com.br/index.php/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234110"><a href="https://www.faxaju.com.br/index.php/categoria/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.faxaju.com.br/index.php/categoria/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a href="https://www.faxaju.com.br/index.php/categoria/artigo/">Artigo</a></li>
</ul></div>      </div>
      <div class="social">
        <a href="https://www.facebook.com/FaxAju-Not%C3%ADcias-450339468322839/" target="_blank"><img src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/f.jpg"></a>
        <a href="https://www.youtube.com/user/faxaju" target="_blank"><img src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/y.jpg"></a>
        <a href="https://twitter.com/faxaju1" target="_blank"><img src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/t.jpg"></a>
      </div>
    </section>
  </div>
  <section class="copyright">
    <div class="container">
      <p style="padding-top: 5px;">FaxAju © - Todos os direitos reservados 2007 - 2020 </p>
      <p>
        <a href="http://www.solucaoemservicos.com.br" target="_blank"><img alt="Solução Serviços" style="height: 40px; float: right;" src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/img/solucao_logo.png"></a>
      </p>
    </div>
  </section>
  <section class="info">
    <div class="container">
      <p>
        Contato Comercial: +55 79 99935.1904 / renata.brayner@hotmail.com
        <br> Redação: faxaju@faxaju.com.br
        <br> Endereço: Rua Joana de Souza Bonfim, 71, Bairro Inácio Barbosa. CEP 49040-260
        <br>
      </p>
    </div>
  </section>
</footer>

<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.min.js"></script>
<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.cycle2.min.js"></script>
<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/jquery.cycle2.carousel.min.js"></script>
<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/vendor/tinynav.min.js"></script>
<script src="https://malsup.github.io/jquery.cycle2.center.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-1.9.1.js "></script>
<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/main.js"></script>
<script src="https://www.faxaju.com.br/wp-content/themes/faxajutheme/js/jquery.easy-ticker.min.js"></script>

<script>
  /*$("#menu-principal").tinyNav({
              active: 'Menu',
              header: 'Menu',
              indent: '- ',
              label: ''
            });*/

  function Relogio() {

    var momentoAtual = new Date();

    var dia = momentoAtual.getDate();
    
    var mestxt = "";

    switch (momentoAtual.getMonth()) {
    case 0:
      mestxt = "Janeiro";
      break;
    case 1:
      mestxt = "Fevereiro";
      break;
    case 2:
      mestxt = "Março";
      break;
    case 3:
      mestxt = "Abril";
      break;
    case 4:
      mestxt = "Maio";
      break;
    case 5:
      mestxt = "Junho";
      break;
    case 6:
      mestxt = "Julho";
      break;
    case 7:
      mestxt = "Agosto";
      break;
    case 8:
      mestxt = "Setembro";
      break;
    case 9:
      mestxt = "Outubro";
      break;
    case 10:
      mestxt = "Novembro";
      break;
    case 11:
      mestxt = "Dezembro";
      break;
    }


    var ano = momentoAtual.getFullYear();
    var hora = momentoAtual.getHours();
    var minuto = momentoAtual.getMinutes();
    var segundo = momentoAtual.getSeconds();

    horaImprimivel = dia + " de " + mestxt + " de " + ano;

    $('#relogio').html(horaImprimivel);

  }

  $(function () {

    $('.famosos').easyTicker({
      direction: 'up',
      easing: 'swing',
      speed: 'slow',
      height: '378px',
      interval: 2000,
      visible: 3,
      mousePause: 1,
    });

    Relogio();

  });
</script>

<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-4263999-1");

  pageTracker._initData();

  pageTracker._trackPageview();
</script>



<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php"};
var click_object = {"ajax_url":"https:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.19' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.19' id='the_champ_share_counts-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.faxaju.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'106379792',post:'295198',tz:'-3',srv:'www.faxaju.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '106379792', '295198' ]);
</script>
  </body>

  </html>