<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <title>Prefeito Gilson Andrade anuncia reajuste de 33,24% para os professores municipais de Estância &#8211; FaxAju</title>
<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript"> var epic_news_ajax_url = 'https://www.faxaju.com.br/?epic-ajax-request=epic-ne'; </script>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para FaxAju &raquo;" href="https://www.faxaju.com.br/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para FaxAju &raquo;" href="https://www.faxaju.com.br/index.php/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faxaju.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.faxaju.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.faxaju.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.faxaju.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='twenty-twenty-one-style-css' href='https://www.faxaju.com.br/wp-content/themes/twentytwentyone/style.css?ver=1.5' media='all' />
<style id='twenty-twenty-one-style-inline-css'>
:root{--global--color-background: #ffffff;--global--color-primary: #000;--global--color-secondary: #000;--button--color-background: #000;--button--color-text-hover: #000;}
</style>
<link rel='stylesheet' id='twenty-twenty-one-print-style-css' href='https://www.faxaju.com.br/wp-content/themes/twentytwentyone/assets/css/print.css?ver=1.5' media='print' />
<link rel='stylesheet' id='twentytwentyone-jetpack-css' href='https://www.faxaju.com.br/wp-content/plugins/jetpack/modules/theme-tools/compat/twentytwentyone.css?ver=10.7' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.2' media='all' />
<link rel='stylesheet' id='elementor-post-294585-css' href='https://www.faxaju.com.br/wp-content/uploads/elementor/css/post-294585.css?ver=1649083451' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.faxaju.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.6.4' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.faxaju.com.br/wp-content/uploads/elementor/css/global.css?ver=1649083453' media='all' />
<link rel='stylesheet' id='elementor-post-294587-css' href='https://www.faxaju.com.br/wp-content/uploads/elementor/css/post-294587.css?ver=1649083451' media='all' />
<link rel='stylesheet' id='elementor-post-294947-css' href='https://www.faxaju.com.br/wp-content/uploads/elementor/css/post-294947.css?ver=1649083451' media='all' />
<link rel='stylesheet' id='elementor-post-295703-css' href='https://www.faxaju.com.br/wp-content/uploads/elementor/css/post-295703.css?ver=1649083452' media='all' />
<link rel='stylesheet' id='epic-icon-css' href='https://www.faxaju.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='epic-style-css' href='https://www.faxaju.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Asap+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.2' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.faxaju.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' media='all' />
<script src='https://www.faxaju.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.faxaju.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script src='https://www.googletagmanager.com/gtag/js?id=UA-114755035-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.faxaju.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-114755035-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.faxaju.com.br/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.faxaju.com.br/index.php/wp-json/wp/v2/posts/342637" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faxaju.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faxaju.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://www.faxaju.com.br/index.php/2022/04/04/prefeito-gilson-andrade-anuncia-reajuste-de-3324-para-os-professores-municipais-de-estancia/" />
<link rel='shortlink' href='https://wp.me/p7cmf6-1r8p' />
<link rel="alternate" type="application/json+oembed" href="https://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2022%2F04%2F04%2Fprefeito-gilson-andrade-anuncia-reajuste-de-3324-para-os-professores-municipais-de-estancia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faxaju.com.br/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxaju.com.br%2Findex.php%2F2022%2F04%2F04%2Fprefeito-gilson-andrade-anuncia-reajuste-de-3324-para-os-professores-municipais-de-estancia%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:5px;  }
	.g-4 { margin:5px;  }
	.g-5 { margin:5px;  }
	.g-16 { margin:3px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.71.0" /><style type='text/css'>img#wpstats{display:none}</style>
<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<meta name="theme-color" content="#FFFFFF">
<meta name="generator" content="Powered by Slider Revolution 6.5.15 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeito Gilson Andrade anuncia reajuste de 33,24% para os professores municipais de Estância" />
<meta property="og:url" content="https://www.faxaju.com.br/index.php/2022/04/04/prefeito-gilson-andrade-anuncia-reajuste-de-3324-para-os-professores-municipais-de-estancia/" />
<meta property="og:description" content="Em mais uma rodada de negociação com os dirigentes do Sindicato dos Trabalhadores em Educação Básica do Estado de Sergipe (SINTESE), o prefeito de Estância, Gilson Andrade (PSD), apresentou a propo…" />
<meta property="article:published_time" content="2022-04-04T18:31:28+00:00" />
<meta property="article:modified_time" content="2022-04-04T18:31:28+00:00" />
<meta property="og:site_name" content="FaxAju" />
<meta property="og:image" content="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2022/04/Handler-800x445-1.jpg?fit=800%2C445&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Prefeito Gilson Andrade anuncia reajuste de 33,24% para os professores municipais de Estância" />
<meta name="twitter:image" content="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2022/04/Handler-800x445-1.jpg?fit=800%2C445&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script data-ad-client="ca-pub-8147653545789903" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-8147653545789903",
enable_page_level_ads: true
});
</script> <link rel="icon" href="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2021/06/LOGO_ICONE_NEW.png?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title, .jeg_block_title>span, .jeg_block_title>span>strong { font-family: "Asap Condensed",Helvetica,Arial,sans-serif;color : #303030;  } .jeg_post_excerpt,.jeg_readmore { font-family: "Asap Condensed",Helvetica,Arial,sans-serif; } </style><script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
<style type="text/css" id="wp-custom-css">.sub-menu-toggle {display:none;}</style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1649109600'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-342637 single-format-standard custom-background wp-embed-responsive is-light-theme has-background-white no-js singular no-widgets elementor-default elementor-template-full-width elementor-kit-294585 elementor-page-295703">
<div data-elementor-type="header" data-elementor-id="294587" class="elementor elementor-294587 elementor-location-header">
<section class="elementor-section elementor-top-section elementor-element elementor-element-b84d805 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b84d805" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b9fb69b elementor-hidden-phone" data-id="b9fb69b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-72eb005 elementor-shape-square elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="72eb005" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-b292a8a" href="https://www.facebook.com/faxaju/" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-60f0254" href="https://twitter.com/faxaju1" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b6b7db6 elementor-hidden-phone" data-id="b6b7db6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c7ae739 elementor-widget elementor-widget-heading" data-id="c7ae739" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default"><a href="/cdn-cgi/l/email-protection#7711160f161d023711160f161d025914181a591505">E-mail: <span class="__cf_email__" data-cfemail="2442455c454e516442455c454e510a474b490a4656">[email&#160;protected]</span></a></span> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-9911632" data-id="9911632" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-475f92b elementor-widget elementor-widget-text-editor" data-id="475f92b" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
Aracaju, 4 de abril de 2022 </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-372e0a3 elementor-hidden-phone" data-id="372e0a3" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7a8d6dc elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="7a8d6dc" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://www.faxaju.com.br" method="get">
<div class="elementor-search-form__container">
<div class="elementor-search-form__icon">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-8b9f935 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8b9f935" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-85e8e3e" data-id="85e8e3e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-8e5caea elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8e5caea" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
<ul id="menu-1-8e5caea" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.faxaju.com.br/index.php/categoria/noticias/" class="elementor-item">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.faxaju.com.br/index.php/categoria/economia/" class="elementor-item">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.faxaju.com.br/index.php/categoria/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.faxaju.com.br/index.php/categoria/turismo/" class="elementor-item">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.faxaju.com.br/index.php/categoria/sergipe/" class="elementor-item">Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.faxaju.com.br/index.php/categoria/brasil/" class="elementor-item">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.faxaju.com.br/index.php/categoria/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234110"><a href="https://www.faxaju.com.br/index.php/categoria/saude/" class="elementor-item">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.faxaju.com.br/index.php/categoria/entretenimento/" class="elementor-item">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a href="https://www.faxaju.com.br/index.php/categoria/artigo/" class="elementor-item">Artigo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-299526"><a href="#" class="elementor-item elementor-item-anchor">Colunas</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor" /></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor" /></svg></span><span class="screen-reader-text">Abrir menu</span></button>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299527"><a href="https://www.faxaju.com.br/index.php/categoria/plenario/" class="elementor-sub-item">Plenário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299528"><a href="https://www.faxaju.com.br/index.php/categoria/politica-e-cotidiano/" class="elementor-sub-item">Política e cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299529"><a href="https://www.faxaju.com.br/index.php/categoria/politizando/" class="elementor-sub-item">Polítizando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341516"><a href="https://www.faxaju.com.br/index.php/categoria/conexao-condominial/" class="elementor-sub-item">Conexão Condominial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299530"><a href="https://www.faxaju.com.br/index.php/categoria/solucao-e-ideias/" class="elementor-sub-item">Solução e Ideias</a></li>
</ul>
</li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-8e5caea" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.faxaju.com.br/index.php/categoria/noticias/" class="elementor-item" tabindex="-1">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.faxaju.com.br/index.php/categoria/economia/" class="elementor-item" tabindex="-1">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.faxaju.com.br/index.php/categoria/politica/" class="elementor-item" tabindex="-1">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.faxaju.com.br/index.php/categoria/turismo/" class="elementor-item" tabindex="-1">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.faxaju.com.br/index.php/categoria/sergipe/" class="elementor-item" tabindex="-1">Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.faxaju.com.br/index.php/categoria/brasil/" class="elementor-item" tabindex="-1">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.faxaju.com.br/index.php/categoria/policia/" class="elementor-item" tabindex="-1">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234110"><a href="https://www.faxaju.com.br/index.php/categoria/saude/" class="elementor-item" tabindex="-1">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.faxaju.com.br/index.php/categoria/entretenimento/" class="elementor-item" tabindex="-1">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a href="https://www.faxaju.com.br/index.php/categoria/artigo/" class="elementor-item" tabindex="-1">Artigo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-299526"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Colunas</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor" /></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor" /></svg></span><span class="screen-reader-text">Abrir menu</span></button>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299527"><a href="https://www.faxaju.com.br/index.php/categoria/plenario/" class="elementor-sub-item" tabindex="-1">Plenário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299528"><a href="https://www.faxaju.com.br/index.php/categoria/politica-e-cotidiano/" class="elementor-sub-item" tabindex="-1">Política e cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299529"><a href="https://www.faxaju.com.br/index.php/categoria/politizando/" class="elementor-sub-item" tabindex="-1">Polítizando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341516"><a href="https://www.faxaju.com.br/index.php/categoria/conexao-condominial/" class="elementor-sub-item" tabindex="-1">Conexão Condominial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299530"><a href="https://www.faxaju.com.br/index.php/categoria/solucao-e-ideias/" class="elementor-sub-item" tabindex="-1">Solução e Ideias</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-ff07878 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ff07878" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a3a18c9" data-id="a3a18c9" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-82f6866 elementor-widget elementor-widget-image" data-id="82f6866" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="/">
<img src="https://www.faxaju.com.br/wp-content/uploads/elementor/thumbs/LOGO_NEW_SF4-1-p90cc2qg9ne4lxnh9o0f64da9pntltvwbahpt3t794.png" alt="" /> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-db34e70" data-id="db34e70" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-672a79f elementor-widget elementor-widget-shortcode" data-id="672a79f" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="g g-1"><div class="g-single a-60"><a class="gofollow" data-track="NjAsMSwxLDYw" href="http://www.aribemotos.com.br" target="_blank"><img src="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2018/12/banner_aribe_728x90_consorcio.png" height="90px" width="728px" /></a></div></div></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div data-elementor-type="single-post" data-elementor-id="295703" class="elementor elementor-295703 elementor-location-single post-342637 post type-post status-publish format-standard has-post-thumbnail hentry category-bloco-2 category-bloco-3 category-educacao entry">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f3d1487 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f3d1487" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-15aaa37" data-id="15aaa37" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-583479e elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="583479e" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Prefeito Gilson Andrade anuncia reajuste de 33,24% para os professores municipais de Estância</h3> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-62c3523 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62c3523" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-ea392be" data-id="ea392be" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9bbbbd6 elementor-share-buttons--view-icon elementor-grid-1 elementor-hidden-tablet elementor-hidden-phone elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="9bbbbd6" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1e7e932" data-id="1e7e932" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-caed259 elementor-align-left elementor-widget elementor-widget-post-info" data-id="caed259" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-6220232 elementor-inline-item" itemprop="datePublished">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
<span class="elementor-post-info__item-prefix">Publicação: &nbsp;</span>
4 de abril de 2022 </span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-93a9419 elementor-inline-item">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
<span class="elementor-post-info__item-prefix">|&nbsp;&nbsp;</span>
15h31 </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-50059e1 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="50059e1" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<img src="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2022/04/Handler-800x445-1.jpg?resize=800%2C400&amp;ssl=1" class="attachment-epic-1140x570 size-epic-1140x570 jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2022/04/Handler-800x445-1.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2022/04/Handler-800x445-1.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2022/04/Handler-800x445-1.jpg?resize=800%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
<div class="elementor-element elementor-element-fa125c9 elementor-widget elementor-widget-theme-post-content" data-id="fa125c9" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>Em mais uma rodada de negociação com os dirigentes do Sindicato dos Trabalhadores em Educação Básica do Estado de Sergipe (SINTESE), o prefeito de Estância, Gilson Andrade (PSD), apresentou a proposta para o pagamento do reajuste do piso do magistério em 33,24%.</p>
<p>Com o reajuste, os docentes efetivos de nível médio (Classe A), com jornada de 40 horas de trabalho semanais, receberão de proventos R$ 3.845,34 (três mil oitocentos e quarenta e cinco reais e trinta e quatro centavos), pagos a partir do mês de Abril.</p>
<p>Gilson Andrade ressaltou que o diálogo com os professores tem sido de muito respeitoso e transparente. “Essa proposta apresentada hoje, reafirma o nosso compromisso com os profissionais da educação. Estamos reconhecendo, e valorizando a carreira todos os professores da Rede Pública Municipal de Estância ao conceder o reajuste de 33,24% para todos os professores”, enfatizou.</p>
<p>A coordenadora geral da sub-sede Sul do SINTESE Maria Augusta, reconhece o esforço da gestão municipal em pagar o piso do magistério. “A gestão municipal acreditou que era possível fazer a proposta de reajuste, do piso de 33,24%, para todos os professores. Que bom que a gestão compreende a necessidade de cumprir com a LEI do Magistério. Essa proposta, de chegar no mês de abril com reajuste de 33,24%, corresponde as nossas expectativas”, afirmou Augusta.</p>
<p>Com informações e foto da assessoria</p>
</div>
</div>
<div class="elementor-element elementor-element-597a4a6 elementor-share-buttons--view-icon elementor-share-buttons--align-right elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="597a4a6" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i> <span class="elementor-screen-only">Share on email</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-981d8cd" data-id="981d8cd" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1c45852 elementor-widget elementor-widget-shortcode" data-id="1c45852" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="g g-11"><div class="g-single a-86"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8147653545789903" data-ad-slot="5908434047" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-6f69303 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f69303" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-858ffe2" data-id="858ffe2" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4e09e05 elementor-hidden-phone elementor-widget elementor-widget-shortcode" data-id="4e09e05" data-element_type="widget" data-widget_type="shortcode.default">
 <div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="g g-15"><div class="g-single a-82"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8147653545789903" data-ad-slot="1549907709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
</div>
<div class="elementor-element elementor-element-d3fab36 elementor-widget elementor-widget-heading" data-id="d3fab36" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Leia também</h2> </div>
</div>
</div>
</div>
</div>
</section>
</div>
<footer data-elementor-type="footer" data-elementor-id="294947" class="elementor elementor-294947 elementor-location-footer">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f8b30fe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f8b30fe" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1400cdf" data-id="1400cdf" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9a4fe19 elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9a4fe19" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
<ul id="menu-1-9a4fe19" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.faxaju.com.br/index.php/categoria/noticias/" class="elementor-item">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.faxaju.com.br/index.php/categoria/economia/" class="elementor-item">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.faxaju.com.br/index.php/categoria/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.faxaju.com.br/index.php/categoria/turismo/" class="elementor-item">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.faxaju.com.br/index.php/categoria/sergipe/" class="elementor-item">Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.faxaju.com.br/index.php/categoria/brasil/" class="elementor-item">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.faxaju.com.br/index.php/categoria/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234110"><a href="https://www.faxaju.com.br/index.php/categoria/saude/" class="elementor-item">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.faxaju.com.br/index.php/categoria/entretenimento/" class="elementor-item">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a href="https://www.faxaju.com.br/index.php/categoria/artigo/" class="elementor-item">Artigo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-299526"><a href="#" class="elementor-item elementor-item-anchor">Colunas</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor" /></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor" /></svg></span><span class="screen-reader-text">Abrir menu</span></button>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299527"><a href="https://www.faxaju.com.br/index.php/categoria/plenario/" class="elementor-sub-item">Plenário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299528"><a href="https://www.faxaju.com.br/index.php/categoria/politica-e-cotidiano/" class="elementor-sub-item">Política e cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299529"><a href="https://www.faxaju.com.br/index.php/categoria/politizando/" class="elementor-sub-item">Polítizando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341516"><a href="https://www.faxaju.com.br/index.php/categoria/conexao-condominial/" class="elementor-sub-item">Conexão Condominial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299530"><a href="https://www.faxaju.com.br/index.php/categoria/solucao-e-ideias/" class="elementor-sub-item">Solução e Ideias</a></li>
</ul>
</li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-9a4fe19" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.faxaju.com.br/index.php/categoria/noticias/" class="elementor-item" tabindex="-1">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.faxaju.com.br/index.php/categoria/economia/" class="elementor-item" tabindex="-1">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.faxaju.com.br/index.php/categoria/politica/" class="elementor-item" tabindex="-1">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.faxaju.com.br/index.php/categoria/turismo/" class="elementor-item" tabindex="-1">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.faxaju.com.br/index.php/categoria/sergipe/" class="elementor-item" tabindex="-1">Sergipe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.faxaju.com.br/index.php/categoria/brasil/" class="elementor-item" tabindex="-1">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.faxaju.com.br/index.php/categoria/policia/" class="elementor-item" tabindex="-1">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234110"><a href="https://www.faxaju.com.br/index.php/categoria/saude/" class="elementor-item" tabindex="-1">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.faxaju.com.br/index.php/categoria/entretenimento/" class="elementor-item" tabindex="-1">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252694"><a href="https://www.faxaju.com.br/index.php/categoria/artigo/" class="elementor-item" tabindex="-1">Artigo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-299526"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Colunas</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor" /></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor" /></svg></span><span class="screen-reader-text">Abrir menu</span></button>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299527"><a href="https://www.faxaju.com.br/index.php/categoria/plenario/" class="elementor-sub-item" tabindex="-1">Plenário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299528"><a href="https://www.faxaju.com.br/index.php/categoria/politica-e-cotidiano/" class="elementor-sub-item" tabindex="-1">Política e cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299529"><a href="https://www.faxaju.com.br/index.php/categoria/politizando/" class="elementor-sub-item" tabindex="-1">Polítizando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341516"><a href="https://www.faxaju.com.br/index.php/categoria/conexao-condominial/" class="elementor-sub-item" tabindex="-1">Conexão Condominial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299530"><a href="https://www.faxaju.com.br/index.php/categoria/solucao-e-ideias/" class="elementor-sub-item" tabindex="-1">Solução e Ideias</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
<div class="elementor-element elementor-element-6ae5efc elementor-widget elementor-widget-text-editor" data-id="6ae5efc" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Rua Joana de Souza Bonfim, 71, Bairro Inácio Barbosa. CEP 49040-260    |   Telefone Comercial: +55 79 99935.1904</p><p>Comercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7b5a2a9a6b3a6e9a5b5a6bea9a2b587afa8b3aaa6aeabe9a4a8aa">[email&#160;protected]</a>    |    Redação: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7a1a6bfa6adb287a1a6bfa6adb2e9a4a8aae9a5b5">[email&#160;protected]</a></p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-de76b61 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="de76b61" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-78e3a52" data-id="78e3a52" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-162cffb elementor-widget elementor-widget-image" data-id="162cffb" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img src="https://www.faxaju.com.br/wp-content/uploads/elementor/thumbs/LOGO_NEW_SF4-1-p90cc2qet0vdgjcacaq74wo9ofz0dqe1o2btvgbym8.png" alt="" /> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-144bcb6" data-id="144bcb6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c4cead0 elementor-shape-circle e-grid-align-right elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="c4cead0" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-pulse elementor-repeater-item-8a0c70c" href="https://www.facebook.com/faxaju/" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-pulse elementor-repeater-item-1c8114a" href="https://twitter.com/faxaju1" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e2c25cd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e2c25cd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3575a35" data-id="3575a35" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-03f7eb9 elementor-widget elementor-widget-text-editor" data-id="03f7eb9" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
Faxaju © 2022. Todos os diretos reservados </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7e04e3d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e04e3d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0c5d117" data-id="0c5d117" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-e503532 elementor-widget elementor-widget-text-editor" data-id="e503532" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Desenvolvido e Administrado por: Solução Serviços Digitais  <a href="https://solucaoservicosdigitais.com.br/" target="_blank" rel="noopener"><img class="alignnone wp-image-309783 size-full jetpack-lazy-image" src="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2021/09/icone_2.jpg?resize=13%2C20&#038;ssl=1" alt width="13" height="20" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2021/09/icone_2.jpg?resize=13%2C20&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-309783 size-full" src="https://i0.wp.com/www.faxaju.com.br/wp-content/uploads/2021/09/icone_2.jpg?resize=13%2C20&#038;ssl=1" alt="" width="13" height="20" data-recalc-dims="1" /></noscript></a></p> </div>
</div>
</div>
</div>
</div>
</section>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<script>document.body.classList.remove("no-js");</script> <script>
	if ( -1 !== navigator.userAgent.indexOf( 'MSIE' ) || -1 !== navigator.appVersion.indexOf( 'Trident/' ) ) {
		document.body.classList.add( 'is-IE' );
	}
	</script>
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.2' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.faxaju.com.br/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.15' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<script src='https://www.faxaju.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.faxaju.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script src='https://www.faxaju.com.br/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.15' defer async id='tp-tools-js'></script>
<script src='https://www.faxaju.com.br/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.15' defer async id='revmin-js'></script>
<script id='twenty-twenty-one-ie11-polyfills-js-after'>
( Element.prototype.matches && Element.prototype.closest && window.NodeList && NodeList.prototype.forEach ) || document.write( '<script src="https://www.faxaju.com.br/wp-content/themes/twentytwentyone/assets/js/polyfills.js?ver=1.5"></scr' + 'ipt>' );
</script>
<script src='https://www.faxaju.com.br/wp-content/themes/twentytwentyone/assets/js/responsive-embeds.js?ver=1.5' id='twenty-twenty-one-responsive-embeds-script-js'></script>
<script src='https://www.faxaju.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
</script>
<script src='https://www.faxaju.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script src='https://www.faxaju.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script src='https://www.faxaju.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.2' id='mediaelement-migrate-js'></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://www.faxaju.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.2' id='wp-mediaelement-js'></script>
<script src='https://www.faxaju.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script id='epic-script-js-extra'>
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
</script>
<script src='https://www.faxaju.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script src='https://www.faxaju.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://www.faxaju.com.br/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.4' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.2' id='elementor-webpack-runtime-js'></script>
<script src='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.2' id='elementor-frontend-modules-js'></script>
<script src='https://www.faxaju.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.faxaju.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.faxaju.com.br/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script src='https://www.faxaju.com.br/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.faxaju.com.br\/wp-admin\/admin-ajax.php","nonce":"f97d21e025","urls":{"assets":"https:\/\/www.faxaju.com.br\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.faxaju.com.br\/index.php\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.faxaju.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.faxaju.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.4' id='elementor-pro-frontend-js'></script>
<script src='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.faxaju.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.2","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.faxaju.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":342637,"title":"Prefeito%20Gilson%20Andrade%20anuncia%20reajuste%20de%2033%2C24%25%20para%20os%20professores%20municipais%20de%20Est%C3%A2ncia%20%E2%80%93%20FaxAju","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/www.faxaju.com.br\/wp-content\/uploads\/2022\/04\/Handler-800x445-1.jpg?fit=445%2C445&ssl=1"}};
</script>
<script src='https://www.faxaju.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.2' id='elementor-frontend-js'></script>
<script src='https://www.faxaju.com.br/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.6.4' id='pro-elements-handlers-js'></script>
<script src='https://www.faxaju.com.br/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>
<script>
		/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1);
		</script>
<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'106379792',post:'342637',tz:'-3',srv:'www.faxaju.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '106379792', '342637' ]);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f6d53560b715c3b',m:'y002e.R.QmO2fnudfTCxl6HQ3IDYnklxEzB2aikajPY-1649109718-0-AaBhYuLAd6qPIiWISB1KSrDCBZ3GC3+lqoJhDJujmIYpjjG30EWtxtGlNnERdILT27iWKBYPy2hBfcKyxxwhdQHjtYGrGs2J8pDO5AjjeMDfys97SS9AE+DBNXLwg0WQXY62aQXCkcKaPjv+wTTsI5zOReeIDfLinDkxRdHqbeJDvtMuVrjz+7udhawIsKh1LnoaqfHwx1cC0D1rxHJY4oR0zxAXAqM8diS2r1nIYAnbTF2bub87sQH/rA3RqiHheggIGXE/ceF+vEB9ntoLatA=',s:[0x749a2e1120,0x42a47362b0],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
